Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Lieber Besucher, herzlich willkommen bei: Aquascaping Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »JaStHess93« ist der Autor dieses Themas

Beiträge: 2

Wohnort: Kassel

Beruf: IT Branche

Level: 5 [?]

Erfahrungspunkte: 103

Nächstes Level: 173

Danksagungen: 1 / 0

  • Private Nachricht senden

1

Mittwoch, 14. Oktober 2020, 17:51

Erstes Aquascape per Dry Start :-)

Servus Zusammen,

ich bin Jan 27 aus dem schönen Hessen und würde gerne mein erstes "Nano" Aquascape vorstellen.

Zu den Rahmendaten..
Aquarium: Aqua Cube 30 x 30 x 35
Beleuchtung: Chihiros LED System C
Soil: Tropica Aquarium Soil
Pflanzen: Elatine Hydropiper, Rotala Vietnam H´Ra, Rotala Green
Filter: Versamax Mini (aktuell nicht aktiv)
CO2: aPUMP mini

Da ich zu Beginn die Herausforderung hatte, dass mir die Moose immer wieder aufgetrieben sind, habe ich mich nun für einen Dry Start entschieden. Dazu würde ich mir gerne Eure Meinung einholen! :)

Aktuell läuft die Beleuchtung 11 Stunden. Das Aquarium wird mit Frischhaltefolie abdeckt und 2 mal täglich für 15-30 Minuten gelüftet. Die Pflanzen werden ebenfalls 2x täglich mit Wasser bestäubt.

Der Dry Start läuft jetzt seit 6 Tagen. Wie sind Eure Erfahrungen mit der Methode? Tipps, Hinweise? :)

Danke und Gruß

Jast


»JaStHess93« hat folgende Bilder angehängt:
  • 1.jpg
  • 2.jpg
  • 3.jpg
  • 4.jpg
  • 5.jpg