Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Guten Tag lieber Gast, um »Aquascaping Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

  • »Hec« ist der Autor dieses Themas

Beiträge: 38

Level: 20 [?]

Erfahrungspunkte: 27 474

Nächstes Level: 29 658

Danksagungen: 35 / 0

  • Private Nachricht senden

21

Sonntag, 29. April 2018, 20:09

Nabend,

soo, Tag 32 ist zu Ende. Läuft soweit zufriedenstellend.
Bei der Myriophyllum mattogrossense kann ich seit na Woche kein Wachstum mehr feststellen. Keine Ahnung was die hat.
Weiterhin hab ich an der Pogostemon stellatus aufeinmal heftigen Lochfras.

Kaliummangel oder Fraßschäden? Hab da die Otocinclus im verdacht.
Kalium ist laut JBL Test bei 10 mg/l. Wobei ich das für fraglich halte, da seit Wochen dieser Wert nicht schwangt, obwohl ich Kalium nicht zu Dünge.
Müsste durch die Wasserwechsel ja eigentlich weniger werden.

Ansonsten ist diese Woche der restliche Besatz eingezogen:
  • 10x Otocinclus
  • 10 x Diamant Rotkopfsalmler


Dann habe ich noch das Moos etwas beschnitten und die Pogostemon stellatus gekürzt. Hätte vermutlich noch etwas mehr sein können :)

Vor dem schneiden:

Nach dem schneiden:


Gruß
Matthias

  • »Hec« ist der Autor dieses Themas

Beiträge: 38

Level: 20 [?]

Erfahrungspunkte: 27 474

Nächstes Level: 29 658

Danksagungen: 35 / 0

  • Private Nachricht senden

22

Freitag, 3. August 2018, 10:37

Hallo Zusammen,

anbei mal wieder ein Update von mir. Bild zeigt den Stand vom letzten Sonntag vorm schneiden :)
Habe noch immer etwas mit der Nährstoffversorgung und Bart/Pinselalgen zu kämpfen.


Gruß
Matthias

  • »Hec« ist der Autor dieses Themas

Beiträge: 38

Level: 20 [?]

Erfahrungspunkte: 27 474

Nächstes Level: 29 658

Danksagungen: 35 / 0

  • Private Nachricht senden

23

Sonntag, 25. November 2018, 13:53

Aloah Zusammen,

hier mal wieder ein Update. Bin soweit zufrieden, nur war die Kombi Moos und Eleocharis Mini nicht so die gute Idee. Das Moos hat sich mit der Zeit natürlich schön im Eleocharis verteilt. Was dieses ganz schön in mitleidenschaft gezogen hat und beim Versuch dieses zu entfernen zupft man leider auch immer das Eleocharis mit aus dem Soil.
Kann man schön in den Bildern sehen.

Was macht man da am besten? Komplett entfernen und was anderes pflanzen? Oder sogar frei lassen? Bin mir unschlüssig wie das aussehen würde.
Oder entfernen und neu setzen? Wobei das natürlich nicht das Problem lösen wird :)

Und noch was, das Microsorum pteropus 'Trident' hat so gewuchert das es alles überschattet. Sollte man da einfach Blätter rauszupfen oder wie haltet ihr das im Schach?

Gruß
Matthias
»Hec« hat folgende Bilder angehängt:
  • IMG_1146.JPG
  • IMG_1144.JPG
  • IMG_1143.JPG