Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Lieber Besucher, herzlich willkommen bei: Aquascaping Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

buekka

Schüler

  • »buekka« ist der Autor dieses Themas

Beiträge: 30

Level: 24 [?]

Erfahrungspunkte: 77 504

Nächstes Level: 79 247

Danksagungen: 53 / 0

  • Private Nachricht senden

1

Freitag, 25. September 2015, 11:47

20L Cube, Drystart

allo allerseits,
ich plane derzeit meinen mittlerweile nur noch vor sich hin dümpelnden 20L Cube neu aufzusetzen, bräuchte aber ein paar Tipps bzgl. der Pflanzenwahl.
Der Bodengrund wird voraussichtlich aus Environment Soil mit Untersatz aus Lavasplitt bestehen. Beleuchtet werden soll das Ganze mit zwei Leddy Smart Sunny LED-Leuchten.
Als Bodendecker habe ich mir HCC vorgestellt, danach hört es aber auch schon auf. Womit könnte ich an welcher Stelle ein paar kleine Akzente setzen? Zur Verfügung stehen stehen mir aus meinem anderen Becken noch Vesicularia ferriei "Weeping Moss" und Alternanthera reineckii 'Mini', aber ich bin eigentlich für alles offen.


Der Holzklotz dient als Platzhalter für den Filter.Die linke Seite gefällt mir noch nicht so ganz, aber ich hab leider keine Steine mehr da. :D

Gruß, Patrick
»buekka« hat folgende Bilder angehängt:
  • DSC_0016.JPG
  • DSC_0017.JPG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »buekka« (14. Oktober 2015, 18:21)


buekka

Schüler

  • »buekka« ist der Autor dieses Themas

Beiträge: 30

Level: 24 [?]

Erfahrungspunkte: 77 504

Nächstes Level: 79 247

Danksagungen: 53 / 0

  • Private Nachricht senden

2

Mittwoch, 14. Oktober 2015, 18:18

Hallo zusammen,
Nach einem Besuch vor knapp drei Wochen bei Oleg im Laden, läuft das Becken jetzt seit zwei Wochen im Drystart. Ich lüfte und besprühe das Ganze 2x am Tag, von Schimmel ist bis jetzt noch keine Spur. Langsam beginnt das HCC an den oberen Blättern gelb zu werden und wenn mich nicht alles täuscht, beginnt dies auch mit der Staurogyne. Zudem hab ich mir von der Wuchsgeschwindigkeit deutlich mehr erwartet. Das HCC ist gefühlt noch gar nicht gewachsen, die Staurogyne nur sehr leicht. Ich besprühe das Ganze aus einer 1l Sprühflasche mit Leitungswasser, was ich mit je 1ml Makro Basic Nitrat, Phosphat und Eisenvolldünger angereichert hab. Die Konzentration des Düngers ist also relativ hoch, denn emerse Pflanzen sollen ja deutlich mehr Dünger vertragen können, als es submerse tun. Was läuft hier falsch?

Gruß, Patrick
»buekka« hat folgendes Bild angehängt:
  • image.jpeg

vonZorn

Profi

Beiträge: 742

Level: 39 [?]

Erfahrungspunkte: 1 564 374

Nächstes Level: 1 757 916

Danksagungen: 382 / 0

  • Private Nachricht senden

3

Mittwoch, 14. Oktober 2015, 18:42

Servus,

was genau da falsch läuft, kann ich Dir nicht sagen. Allerdings war das bei meinem Drystart vor einiger Zeit genauso. Schau mal beim Küchenzwerg .
Da wurde das HCC auch immer gelblicher, so dass ich den DS abgebrochen habe. War auch kein Problem, bereits in der kurzen Zeit von zwei Wochen haben die Pflanzen ausreichend gewurzelt. Ich denke, dass man das Wachstum von außen da noch nicht so sieht.
Gedüngt habe ich im Übrigen währenddessen noch gar nicht, nur mit Wasser besprüht und gelüftet.
Nebenbei: Als Beleuchtung hab' ich nur eine Leddy drüber, das reicht völlig, auch für's HCC.
Grüße,
Tobias

Beiträge: 624

Wohnort: Limeshain

Beruf: Technical Account Manager

Level: 39 [?]

Erfahrungspunkte: 1 603 453

Nächstes Level: 1 757 916

Danksagungen: 187 / 1

  • Private Nachricht senden

4

Donnerstag, 15. Oktober 2015, 19:11

Hi Patrick,

Wie sind denn deine Werte aus der Leitung. Eventuell PH zu hoch.

HC reagiert mit kummerwuchs und gelben Blättern eigentlich auf Nitratmangel. Aber da das ja neue Pflanzen aus der Gärtnerei sind, kann das nicht der Fall sein. Die haben noch genug reserven in den Wurzeln.

Viele Grüße
Sebastian

buekka

Schüler

  • »buekka« ist der Autor dieses Themas

Beiträge: 30

Level: 24 [?]

Erfahrungspunkte: 77 504

Nächstes Level: 79 247

Danksagungen: 53 / 0

  • Private Nachricht senden

5

Donnerstag, 15. Oktober 2015, 23:07

Hallo Sebastian und Tobias,
pH aus der Leitung hab ich noch nie gemessen, aber laut Wasserwerk ist der Wert bei 7,31. also relativ hoch. Nitratmangel kann ich ausschließen, aus der Leitung kommen 13mg/l Nitrat + 1ml den ich noch mit in die Sprühflasche gespritzt hab.
Ich hab das Becken heute einfach mal geflutet, wie von Tobias empfohlen. Alle Pflanzen scheinen gut gewurzelt zu haben und nichts ist aufgeschwommen. Durch direktes Einleiten von CO2 haben auch alle schon nach wenigen Stunden ordentlich Blasen geschmissen. Foto werde ich morgen mal nachreichen. Wollte noch ein Pflänzchen pogostemon helferi und ein oder zwei alternanthera reineckii mini aus dem anderen Becken dazu setzen, emers gewachsen versteht sich.
Fange jetzt erstmal mit 7 Stunden Beleuchtung an und werde dies dann langsam steigern.
Wie empfiehlt es sich mit dem Dünger? Gleich auf normale Werte aufdüngen oder erstmal nur halbgas oder gar nichts?

Gruß, Patrick

vonZorn

Profi

Beiträge: 742

Level: 39 [?]

Erfahrungspunkte: 1 564 374

Nächstes Level: 1 757 916

Danksagungen: 382 / 0

  • Private Nachricht senden

6

Freitag, 16. Oktober 2015, 00:20

Servus,

ähem... Also, empfohlen habe ich Dir jetzt nicht direkt, den DS gleich abzubrechen. Ich wollte eigentlich nur sagen, dass das für mich wohl die richtige Entscheidung war ;)
Mit der Düngung habe ich erst in der dritten Woche nach dem Fluten angefangen. AR Estimative Index und Eisenvolldünger, 2 ml im täglichen Wechsel. Allerdings habe ich Dennerle Soil drin, wobei das meiner Erfahrung nach auch nicht all zu stark vorgedüngt ist.
Grüße,
Tobias

Beiträge: 624

Wohnort: Limeshain

Beruf: Technical Account Manager

Level: 39 [?]

Erfahrungspunkte: 1 603 453

Nächstes Level: 1 757 916

Danksagungen: 187 / 1

  • Private Nachricht senden

7

Freitag, 16. Oktober 2015, 09:27

Hi Patrick,

Es kommt auf die Pflanzen jetzt an wie sie loslegen.

Da du nicht soviel Pflanzenmasse im Becken hast und dein Leitungswasser bereits Nitrat und meistens auch Eisen Enthalten ist, solltest ersten zwei-vier Wochen wenig bis garnicht düngen.

Gruß
Sebastian

buekka

Schüler

  • »buekka« ist der Autor dieses Themas

Beiträge: 30

Level: 24 [?]

Erfahrungspunkte: 77 504

Nächstes Level: 79 247

Danksagungen: 53 / 0

  • Private Nachricht senden

8

Freitag, 16. Oktober 2015, 10:03

Hallo Tobias,
Ich hab das so zwischen den Zeilen gelesen, dass es vielleicht sinnvoll wäre ;)
Ich hab ja das Environment Soil im Becken, was auch wenig vorgedüngt ist. Ist mein erstes Mal mit Soil, darum gilt es jetzt erstmal Erfahrung zu sammeln.

Hallo Sebastian,
Eisen und auch Phosphat habe ich nicht im Leitungswasser. Vielleicht mache ich mal einen Spritzer rein und schaue was passiert ;)

Gruß, Patrick

Beiträge: 407

Level: 36 [?]

Erfahrungspunkte: 979 892

Nächstes Level: 1 000 000

Danksagungen: 215 / 1

  • Private Nachricht senden

9

Freitag, 16. Oktober 2015, 11:18

Hi Patrick,

Wie wäre es wenn Du die Pflanzen nur mit Leitungswasser besprühst? Auch wenn Environment Soil wenig vorgedüngt ist, reicht es vielleicht für die Pflanzen. Ich hab die Vermutung, dass Du die Pflanzen mit dem gedüngten Wasser verbrannt hast. Ich würde außerdem die Portionen von HCC noch etwa verkleinern. Mach bitte ein paar Fotos und zeig wie die Pflanzen jetzt aussehen. Das würde hilfreich, um zu wissen, ob die Pflanzen überhaupt noch wachsen können. Wenn Dir HCC Probleme macht, versuch es mal mit MMC.
MfG Daniel

buekka

Schüler

  • »buekka« ist der Autor dieses Themas

Beiträge: 30

Level: 24 [?]

Erfahrungspunkte: 77 504

Nächstes Level: 79 247

Danksagungen: 53 / 0

  • Private Nachricht senden

10

Freitag, 16. Oktober 2015, 16:13

Hallo Daniel,
Wie oben erwähnt, hab ich das Becken bereits geflutet. Verbrennen könnte natürlich sein, aber soo stark betroffen ist das HCC dann doch noch nicht. Es sind bisher nur die oberen Blätter gelblich.
Hab mal ein paar aktuelle Fotos angehängt!

Gruß, Patrick

PS: fragt mich nicht, warum die Bilder vom iPad so verzerrt hochgeladen werden. Muss ich später mal die Spiegelreflex auspacken.
»buekka« hat folgende Bilder angehängt:
  • image.jpeg
  • image.jpeg
  • image.jpeg

buekka

Schüler

  • »buekka« ist der Autor dieses Themas

Beiträge: 30

Level: 24 [?]

Erfahrungspunkte: 77 504

Nächstes Level: 79 247

Danksagungen: 53 / 0

  • Private Nachricht senden

11

Samstag, 17. Oktober 2015, 18:13

Hallo,
hier noch ein paar Bilder von heute.
Die Hintergrundfolie ist noch nicht festgeklebt, drum fehlt oben am Rand noch etwas.

Gruß, Patrick
»buekka« hat folgende Bilder angehängt:
  • image001.jpg
  • image003.jpg
  • images001.jpg
  • image002.jpg
  • image004.jpg
  • images002.jpg
  • image005.jpg

buekka

Schüler

  • »buekka« ist der Autor dieses Themas

Beiträge: 30

Level: 24 [?]

Erfahrungspunkte: 77 504

Nächstes Level: 79 247

Danksagungen: 53 / 0

  • Private Nachricht senden

12

Freitag, 30. Oktober 2015, 20:50

Guten Abend,
auf die schnelle ein kleines Update.
Wie auf den Bildern zu sehen, machen Pflanzen sich mittlerweile sehr gut. Das HCC breitet sich langsam aber sicher aus und die Staurogyne sprießt nach oben. Beleuchtung steht im Moment bei 8h am Tag und die Düngung ist bei 100% (muss aber hier und dort noch etwas angepasst werden um die optimalen Werte zu errreichen).
Ein paar Algen haben sich etwa eine Woche nach dem Fluten blicken lassen, sind aber nach einsetzen von ein paar kleinen Posthornschnecken innerhalb von 2 Tagen komplett verschwunden.
Momentan bin ich erstmal voll zufrieden wie sich das Ganze entwickelt :)

Gruß, Patrick
»buekka« hat folgende Bilder angehängt:
  • DSC_0053.jpg
  • DSC_0055.jpg

Ähnliche Themen