Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Lieber Besucher, herzlich willkommen bei: Aquascaping Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Vanles« ist der Autor dieses Themas

Beiträge: 314

Wohnort: Dortmund

Level: 35 [?]

Erfahrungspunkte: 709 225

Nächstes Level: 824 290

Danksagungen: 307 / 0

  • Private Nachricht senden

61

Freitag, 20. September 2013, 12:15

HI Matthias,

genau, 7 von den roten sollten es schon sein. Das Rot ist aber überhaupt nicht wirklich zu sehen, nur wenn braune und rote Töne ins spiel kommen. Das Licht an sich verändert sich durch das rote nicht so stark wie man erst meint... es ist auch ein sehr dunkles rot. Darum würde ich auf jeden Fall die 7 roten LEDs nehmen.

Meine LED ist ca. 8cm vom Beckenrand oben.... das ist zuviel, ich werde das auch noch ändern und auf 4cm gehen. Wenn du auch den Rahmen dir bauen möchtest, dann würde ich an deiner stelle erst einmal die LED bauen und schauen wie die über dem Becken wirkt und dann entscheiden wie Hoch die soll. Da kannst du noch soviel rechnen, das schaut im Real wieder ganz anders aus :thumbup: Kenne ich nur zu gut HEHE.

Die Aufteilung der LEDs kannst du so belassen, ist bei mir in der Art auch... da hast du es mit dem Verkabeln auch einfacher.

Gruß
Marco

  • »Vanles« ist der Autor dieses Themas

Beiträge: 314

Wohnort: Dortmund

Level: 35 [?]

Erfahrungspunkte: 709 225

Nächstes Level: 824 290

Danksagungen: 307 / 0

  • Private Nachricht senden

62

Freitag, 20. September 2013, 12:19

Kurze Info.... die CREE XP-G R5 auf Star-Platine sind heute bei led-tech.de im Daytrade ;)

Beiträge: 7

Level: 18 [?]

Erfahrungspunkte: 14 925

Nächstes Level: 17 484

Danksagungen: 10 / 0

  • Private Nachricht senden

63

Freitag, 20. September 2013, 12:25

Hallo Marco,

4cm ist aber schon heftig wenig...?

Ja habs gerade gesehen, werde aber nun auf XM gehen, die sind doch etwas Leistungsfähiger...
aber danke für deinen Tipp! Gut, die roten werde ich nehmen, und zwar dimmbar, dann kann ich das schön nach Geschmack und Hardscape justieren!;)

So, muss wieder ins Geschäft!;) Danke & Gruss
Matthias

Beiträge: 15

Level: 21 [?]

Erfahrungspunkte: 32 035

Nächstes Level: 38 246

Danksagungen: 23 / 0

  • Private Nachricht senden

64

Montag, 23. September 2013, 04:41

Hallo zusammen ...

würden auch die CREE XP-G S2 gehen ??


Lg


Uwe


  • »Vanles« ist der Autor dieses Themas

Beiträge: 314

Wohnort: Dortmund

Level: 35 [?]

Erfahrungspunkte: 709 225

Nächstes Level: 824 290

Danksagungen: 307 / 0

  • Private Nachricht senden

65

Montag, 23. September 2013, 08:33

Hallo Uwe,

mit der LED habe ich leider keine Erfahrung, dass müsstest du versuchen. Ich nehme immer die XP-G R5 oder die XM

Gruß
Marco

Beiträge: 15

Level: 21 [?]

Erfahrungspunkte: 32 035

Nächstes Level: 38 246

Danksagungen: 23 / 0

  • Private Nachricht senden

66

Montag, 23. September 2013, 15:44

Danke dir !!

Gruß Uwe

Beiträge: 8

Wohnort: Augsburg

Beruf: Informatiker

Level: 18 [?]

Erfahrungspunkte: 17 006

Nächstes Level: 17 484

  • Private Nachricht senden

67

Mittwoch, 25. September 2013, 11:30

Hallo Marco,

erstmal Daumen hoch für diesen sehr guten Bericht bzw. Anleitung. Diese werde
ich mir auch basteln!

Ich hätte ein paar Fragen bezüglich der verwendeten LEDs:

Cree XP-G R5: weiss (cold white), gut is klar, es gibt nur eine R5…
Cree XP-G R2: Ist diese nun die Version weiss (neutral) oder weiss (warm white)
es gibt beide Varianten zu kaufen?

Ich habe eine Ähnliche Zusammenstellung an LEDs, allerdings läuft mein Aquarium
(55cmx35cmx35 ~ 65 Liter) nicht wirklich rund. Viele Rotalgen und das Kuba
Perlkraut wächst nur langsam und perlt nicht wirklich...

Ich befürchte, die gewählte Lichtleistung reicht nicht aus... Hier meine LEDs:

CREE XP-G2 R5 auf Star-Platine x5 --> weiss
CREE XP-G2 R4 auf Star-Platine x3 --> neutral weiss
CREE XP-G2 Q5 auf Star-Platine x4 --> warm weiss

Alle werden mit 700mA befeuert!

Ich finde auch interessant, dass sich die LED G und G2 laut Datenblatt vom
Spektrum unterscheiden. Bzw. ich würde es als unterschiedlich interpretieren.
Hier mal die zweit Datenblätter als Link:

G2: http://www.led-tech.de/produkt-pdf/cree/XLampXPG2.pdf
G: http://www.led-tech.de/produkt-pdf/cree/XLampXP-G.pdf

Für mich ist der erste Peak der G2 (weiss) nicht wie bei der Variante G bei
450nm sondern eher bei 442/443 nm. Ich finde dies ist schon ein nicht zu
unterschätzende Abweichung. Vorausgesetzt das Diagramm ist korrekt... Würd mich
über eure Meinung dazu freuen, oder vielleicht hat jemand Erfahrung mit den
zwei Varianten gemacht?

Zurück zum eigentlichen Problem: Denkst du die Kombi meiner LEDs, oder die
Anzahl an R5 ist hier nicht ideal?

Auch wollte ich wissen, wie bei dir sich das Kuba Perlkraut macht, auf deinen
Bildern sind diese in sehr gutem Zustand zu sehen. Perlt es bei dir richtig,
für das Setup von 60 Litern?

Bereits Danke für euer Feedback

Grüße

Johannes

  • »Vanles« ist der Autor dieses Themas

Beiträge: 314

Wohnort: Dortmund

Level: 35 [?]

Erfahrungspunkte: 709 225

Nächstes Level: 824 290

Danksagungen: 307 / 0

  • Private Nachricht senden

68

Donnerstag, 26. September 2013, 09:26

HI,

neben der LED ist natürlich auch der Bodengrund und Dünnger sehr wichtig. Bei meinen Becken habe ich mich für ADA entschieden und es kommt auch nichts anders ins Wasser. Das Zusammenspiel von ADA Dünnger und Bodengrund ist super, dann dazu noch die LEDs die sehr viel Licht bringt und die Pflanzen wachsen schnell. So bleibt auch nicht viel Nährstoffen über und damit haben die Algen auch keine Grundlage

Mit dem Kuba Perlkraut hatte ich bis jetzt keine Probleme, das wächst wirklich gut.

Aber zurück zur LED ;o)

Folgende LEDs setze ich ein:

Cree XP-G2 R5: weiss (cold white)
Cree XP-G2 R2: weiss (warm white)



Meiner Meinung nach ist im Süßwasser der Bereich 6000-7500K sehr wichtig, den damit wachsen die meisten Pflanzen sehr gut. Mir persönlich ist das licht dann aber viel zu Kühl und darum kommen noch die 2700K R2 zum Einsatz, nur ein paar, gibt ein sehr schönen leichten goldenen Schein. Aber die R2 unterstützen die R5 vom Spektrum sehr gut und die roten LEDs bringen dann im oberen Bereich noch eine zusätzliche Verstärkung, was auch zur folge hat das die roten und brauen Töne besser zur Geltung kommen, Das kannst du gut auf meinen vergleiche BIldern sehen.

Das abweichen vom Spektrum ist nicht so entscheiden... wenn wir hier von 10-30nm sprechen. Wichtiger ist ein gutes Spektrum und darum setze ich nur Cree LEDs ein, da ich hier genau weis was ich bekomme im Gegensatz zu billigen China LEDs ;o) Im Bereich Meerwasser wo ich mir meine Lampe auch selber gebaut habe, schaut es wieder ganz anders aus, da brauchst du schon sehr genaue Angaben über die genaue nm Zahl um so ein gutes Spektrum zu bekommen. Hier mischen wir viele blau mit weiß, gehen aber hin zu uv, cyan, rot... das Thema ist viel komplexer.

Deine Lampe müsste ca. 2700 Lumen haben, dass sollte eigentlich für dein Becken ausreichend sein. Dennoch würde ich auf die CREE XP-G2 R4 bei deiner Lampe Verzichten und diese durch Cree XP-G2 R5 tauschen Die Q5 kannst du lassen, wenn die im Bereich von 2700K bis 3200K sind. Dann kaufst du dir noch zwei Osram DeepRed. So hast du ein serh schönes Spektrum das super für die Cuba sind ;o) Achte aber darauf, dass dein Netzteil auch genug Leistung hat... was für eins hast du ? Wieviele KSQs setzt du ein, hat jeder Farbe ein eigenen Kanal ?


Gruß
Marco

Beiträge: 8

Wohnort: Augsburg

Beruf: Informatiker

Level: 18 [?]

Erfahrungspunkte: 17 006

Nächstes Level: 17 484

  • Private Nachricht senden

69

Donnerstag, 26. September 2013, 14:14

Hi Marco,

erstmals danke für deine Rückmeldung!!! Für meine Scape verwende ich ebenfalls
"ADA Amazon Black - Medium" Soil. Düngen tue ich mit den AquaqRebell
Produkten (NPK, P, K, N, Eisenvolldünger). CO2 ist über Druckgasflasche
vorhanden. Als Filter kommt ein Eheim Außenfilter zum Einsatz.

Ich denke von dieser Seite sollte alles passen. Meine Messungen sind im grünen
Bereich. Lediglich die Wasserhärte ist etwas hoch, allerdings denke ich nicht,
dass dies so sehr das Pflanzenwachstum beeinflusst.

Zu den LED:

Ja ich denke du hast recht und ich sollte die R4 LEDs (neutral white)
austauschen. Die Q5 sind warm white, sollten also passen.

Aktuelle befeure ich meine LEDs über zwei KSQ-Netzteile (Eagle Fly):
http://www.led-tech.de/de/LED-Controllin…82_118_119.html

Ursprünglich wurden die R5 und die Q5 über zwei der obigen KSQs betrieben. Die
R4 Leds habe ich nachträglich gekauft und diese wurden in die beiden
vorhandenen LED-Stränge integriert.

Für die neue Lampe (Danke nochmals für die Anleitung :thumbsup: ) werde ich eine
KSQ besorgen an der ich 12 der R5 LEDs betreiben kann. Evtl. kannst du mir eine
empfehlen.... Ich denke mit 700mA fährt man recht gut bei den Cree LEDs.

Für die Q5 kann ich das obige Netzteil weiterhin verwenden. Für die zwei Hyper
Reds, welche KSO empfiehlst du hier? Ich denke diese LEDs kann ich nicht über
700mA betreiben oder?

Ziel ist es natürlich, alle unterschiedlichen LEDs an einer separaten KSQ zu
betreiben.

Grüße
Johannes

Achja, ich werden versuchen heute ein Bild meines Scapes hochzuladen. Dann kann
man sich ein besseres Bild von machen...

  • »Vanles« ist der Autor dieses Themas

Beiträge: 314

Wohnort: Dortmund

Level: 35 [?]

Erfahrungspunkte: 709 225

Nächstes Level: 824 290

Danksagungen: 307 / 0

  • Private Nachricht senden

70

Donnerstag, 26. September 2013, 14:25

HI....

nur kurz zu deinem Problem... sonst mach bitte ein neues Thema auf.

Du hast ADA Bodengrund der schon mit Dünner getränkt ist, da ist auch sehr viel Po4 drin.. Jetzt kommt aber noch zusätzlich AquaqRebell P ins Wasser... das wird zuviel sein.. die Plfnazen nehmen das bereits über die Wurzeln auf. Ich kann nur immer wieder sagen, wenn ADA Bodengrund zum Einsatz kommt, nimmt am besten auch den ADA Dünnger, sonst kann es sehr schnell zu Problemen kommen. Der ADA Dünnger ist sehr ergiebig.. komme mit einer Falsche fast 2,5 Monate aus. Du kannst sehr schnell Algen bekommen und zuviel Nährstoffe im Wasser haben. Kann auch ein Grund sein, warum nicht alles 100% läuft.


Zu der LED:
wenn du die LEDs auf die beiden Stränge aufgeteilt hast, sollte es kein Problem geben. Das sollte vom Strom her passen. DIE Osram Red können auch 700mA ab, das ist kein Problem. Oder du kaufst dir ein Netzteil und zwei KSQs separat.. wie ich es mache. Das geht auch ;o)


Wenn du Hilfe brauchst sag mir bescheid.


Gruß
Marco

Beiträge: 8

Wohnort: Augsburg

Beruf: Informatiker

Level: 18 [?]

Erfahrungspunkte: 17 006

Nächstes Level: 17 484

  • Private Nachricht senden

71

Donnerstag, 26. September 2013, 15:18

HI,

wenn ich es so mache wie bei dir gezeigt, also 3 KSQ und ein Netzteil, dann kann ich alle drei Stränge nicht mehr einzeln ein und ausschalten, oder?
Das heißt Netzteil einstecken --> alle LEDs brennen. Oder hast du dir hier auch etwas nettes einfallen lassen?

Gruß
Johannes

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jomarley« (26. September 2013, 16:15)


Beiträge: 8

Wohnort: Augsburg

Beruf: Informatiker

Level: 18 [?]

Erfahrungspunkte: 17 006

Nächstes Level: 17 484

  • Private Nachricht senden

72

Donnerstag, 26. September 2013, 21:39

Ok, noch eine Frage an den Meister:

Welche Erfahrungen konntest du bezüglich des Abstands zwischen Wasseroberfläche und LED sammeln?
So wie ich es aus deinem Anfangspost herauslesen kann, betragt der Abstand ca. 10cm.
Ist es unter Umständen sinnvoll sogenannte Optiken einzusetzen? Ich könnte mir vorstellen, dass bei einem Abstand von 10cm und einer Beckenhöhe von ~30cm eine Optik mit 60°gute Dienste leisten könnte. Dadurch sollte doch bestimmt die Lichtintensität am Bodengrund deutlich erhöht werden können?

Grüße aus Augsburg

Jo

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jomarley« (26. September 2013, 23:11)


Beiträge: 8

Wohnort: Augsburg

Beruf: Informatiker

Level: 18 [?]

Erfahrungspunkte: 17 006

Nächstes Level: 17 484

  • Private Nachricht senden

73

Freitag, 27. September 2013, 10:09

Info: Heute ist die CREE XP-G2 R5 auf Star-Platine bei LED-Tech im Daytrade!
Hab mir gerade 12 Stück für je 3,50 € gesichert. Kein schlechter Deal :beer: wie ich finde...

Grüße
Johannes

Beiträge: 269

Level: 34 [?]

Erfahrungspunkte: 577 983

Nächstes Level: 677 567

Danksagungen: 47 / 0

  • Private Nachricht senden

74

Samstag, 28. September 2013, 05:23

Danke für den Tipp. Ich konnte so auch welche günstig ergattern.
Gruß
Jan

Alle sagten, das geht nicht. Dann kam ich, wusste das nicht und habe es gemacht.

Beiträge: 269

Level: 34 [?]

Erfahrungspunkte: 577 983

Nächstes Level: 677 567

Danksagungen: 47 / 0

  • Private Nachricht senden

75

Montag, 30. September 2013, 13:43

Gibt es ein Netzteil das besonders zu empfehlen ist?
Gruß
Jan

Alle sagten, das geht nicht. Dann kam ich, wusste das nicht und habe es gemacht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »stadtpirat« (30. September 2013, 19:42)


Beiträge: 1

Level: 12 [?]

Erfahrungspunkte: 2 121

Nächstes Level: 2 912

  • Private Nachricht senden

76

Montag, 30. September 2013, 19:18

Ich habe mir ein rio 400 gekauft und würde damit gerne Aquascaping machen.
Was brauche ich da an led´s ich würde gerne 2 leuchtbalken drüber setzten.

Gruß Markus

  • »Vanles« ist der Autor dieses Themas

Beiträge: 314

Wohnort: Dortmund

Level: 35 [?]

Erfahrungspunkte: 709 225

Nächstes Level: 824 290

Danksagungen: 307 / 0

  • Private Nachricht senden

77

Dienstag, 1. Oktober 2013, 09:02

Hallo Leute,

@stadtpirat Netzteil kannst du nach einem Netzteil mit IP67 schauen, die sind Wasserdicht, was bei unseren Hobby nicht schlecht ist ;)


Was für ein Netzteil benötigst du von der Leistung ?

Gruß
Marco

  • »Vanles« ist der Autor dieses Themas

Beiträge: 314

Wohnort: Dortmund

Level: 35 [?]

Erfahrungspunkte: 709 225

Nächstes Level: 824 290

Danksagungen: 307 / 0

  • Private Nachricht senden

78

Dienstag, 1. Oktober 2013, 09:15

Hallo Markus,

wenn ich das richtig sehe hat das Rio ca 450L, bei 40-45 Lumen je Liter sind das einige LEDs, da musst du auf jeden Fall ein Angebot bei LED-Tech abwarten, oder die Jungs direkt anschreiben, ob die dir bei dieser menge ein Angebot machen. Würde ich auf jeden Fall versuchen.

Die LEDs sollten auch mit 1000mA bestromt werden, damit noch genug Licht am Boden ankommt und es nicht zuviel LEDs werden. Zwei Alukühler sollten es auf jeden Fall werden, da du sehr viele LEDs hast und die Kühlung entsprechend erfolgen muss.


Benötigte LEDs:
42 x Cree XP-G2 R5, 6500K - 1000mA
14 x Cree XP-G2 R2, 2700K - 1000mA
7 x OSRAM SSL80 Deep Red- 700mA
Lumen ca. gesammt: 18074 / 40 je Liter
Aquarium mit ca. 451.9 Liter

Kosten für LEDs: 419.37 EUR
(Aktuelle LED-Tech.de standard Preise)

Bei dem Netzteil können wir schauen, dass du ein 30V bekommt, damit es nicht zuviel Kanäle und so mit KSQs werden.

Gruß
Marco

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Vanles« (1. Oktober 2013, 09:21)


Beiträge: 8

Wohnort: Augsburg

Beruf: Informatiker

Level: 18 [?]

Erfahrungspunkte: 17 006

Nächstes Level: 17 484

  • Private Nachricht senden

79

Dienstag, 1. Oktober 2013, 17:49

Hi Marco,

glaub du hast meine vorherringen Posts übersehen ;( . Könntest du hierzu evtl nochmals deine Erfahrungen mitteilen, siehe dazu Post #72.
Du empfiehlst hier in deinem Post #61 einen Abstand zwischen LED <--> Wasseroberfläche von 4cm und nicht wie im Anfang von ca. 9cm zu wählen.
Haben sich die 4 cm bewährt?

Gruß
Johannes

  • »Vanles« ist der Autor dieses Themas

Beiträge: 314

Wohnort: Dortmund

Level: 35 [?]

Erfahrungspunkte: 709 225

Nächstes Level: 824 290

Danksagungen: 307 / 0

  • Private Nachricht senden

80

Mittwoch, 2. Oktober 2013, 08:46

Hallo Johannes,


sorry habe ich wirklich übersehen.


Ok.... Der Abstand zum Wasser ist bei mir ca. 7cm, die beiden Stützen rechts und links sind 6cm bis zum Beckenrand. Diese Stützen möchte ich auf 4cm höhe ändern, weil es noch genug Luft gibt beim Licht, da die Cree ein sehr breiten abstrahlwinkel haben. Ein abstand zum Wasser von 5 cm sind dabei ausreichend.


Aber, es kommt jetzt natürlich auch drauf an, wie breit dein Becken ist. Bei einer Breite von 60cm würde ich schon auf 7-8cm gehen. Aber du kannst es nach dem die Lampe fertig ist auch selber testen, wie weit der Abstand sein sollte... einfach Lampe über das Becken halten und schauen das es keine schatten am Rand gibt. Das Licht sollte schon genau bis zum Rand alles ausleuchten und das schon oben am Becken.

Gruß
Marco