Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Guten Tag lieber Gast, um »Aquascaping Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

kerem-y

Anfänger

  • »kerem-y« ist der Autor dieses Themas

Beiträge: 1

Level: 5 [?]

Erfahrungspunkte: 162

Nächstes Level: 173

Danksagungen: 5 / 0

  • Private Nachricht senden

1

Freitag, 21. Januar 2022, 14:27

Chihiros A Beleuchtung und die Bluetooth Commander 1 Steuerung

Hallo liebe Aquarianer,

ich bin neu hier und hätte eine Frage an euch.
Ich besitze zwei Becken, die zwar Besatz haben aber hauptsächlich auch Aquascape mässig genutzt wird.
Da die Chihiros Lampen für ihren Preis recht leistungsstark sind habe ich mir einmal ein A601+ und einmal ein A301 besorgt.
Am A601+ hängt eine Commander 1 Steuerung (die vom ersten Bild). Das Licht hängt an einer Zeitschaltuhr und macht den Sonnenaufgang usw ohne Probleme.
Nun das Problem:
Am A301, der auch an einer Zeitschaltuhr hängt, habe ich die Steuerung von Bild 2 dran, das es keine mehr von dem Bild 1 gab.
Diese Steuerung startet aber nach einer Stromunterbrechung nicht mehr von selbst.
Nun wollte ich euch, die die Steuerung von Bild zwei haben, ob das bei euch auch so ist.

VG.
»kerem-y« hat folgende Bilder angehängt:
  • Screenshot_20220121-142343_Samsung Internet.jpg
  • Screenshot_20220121-142350_Samsung Internet.jpg