Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Guten Tag lieber Gast, um »Aquascaping Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Schobers

Anfänger

  • »Schobers« ist der Autor dieses Themas

Beiträge: 1

Level: 6 [?]

Erfahrungspunkte: 222

Nächstes Level: 282

Danksagungen: 3 / 0

  • Private Nachricht senden

1

Mittwoch, 21. April 2021, 09:38

Massives Algenproblem

Hallo,

vor ca. einem halben Jahr habe ich mir ein Nano Cube 30 Liter von Dennerle gekauft.





Es geht um das Problem Algen.





Setzt sich am Boden, an den Scheiben, Pflanzen und den Einrichtungsgegenständen ab.





Lässt sich zwar relativ leicht abwischen, kommt aber immer wieder zurück.








Ich bekomme dieses Problem nicht in den Griff, trotz zahlreicher Anpassungen/Änderungen.





Anbei ein paar Bilder, welche das Problem zeigen.








Vielleicht können Sie mir ein paar Tipps geben.
Vielen Dank vorab.
»Schobers« hat folgende Bilder angehängt:
  • IMG_20210421_093258.jpg
  • IMG_20210421_093306.jpg
  • IMG_20210421_093315.jpg

aqua203090

Anfänger

Beiträge: 2

Wohnort: Berlin

Beruf: Zeitmillionär

Level: 2 [?]

Erfahrungspunkte: 19

Nächstes Level: 26

Danksagungen: 1 / 0

  • Private Nachricht senden

2

Freitag, 19. November 2021, 19:40

hallo, dein Beitrag ist ja von April.... hast du schon aufgegeben oder hat sich dein Problem erledigt?.... erzähl mal wie es bis jetzt um dein Becken steht und ob du noch Hilfe benötigst