Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Lieber Besucher, herzlich willkommen bei: Aquascaping Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Womack

Anfänger

  • »Womack« ist der Autor dieses Themas

Beiträge: 5

Level: 17 [?]

Erfahrungspunkte: 11 882

Nächstes Level: 13 278

Danksagungen: 14 / 0

  • Private Nachricht senden

1

Sonntag, 21. Dezember 2014, 21:16

ADA 60l Becken - Algen nach der ersten Woche

Hallo zusammen,

ich lese schon längere Zeit hier im Forum mit und habe mich nach langer Wartezeit nun endlich für ein Aquascape entschieden. Es ist ein 60l Becken und ist überwiegend mit Hemianthus Callitricoides und Micranthemum 'Monte Carlo" bepflanzt.

Zwei Tage nach dem Befüllen sah das Aquarium so aus:



Nun habe ich seit den letzten beiden Tagen ein Problem mit Algen, die sich vorallem an den Blättern der Hemianthus Callitricoides und auf den Felsen breitmachen.



Das Becken läuft jetzt seit 8 Tagen. Ich habe die ersten 7 Tage ausschließlich ADA Brighty K verwendet (3ml) pro Tag. Ab heute zusätzlich 3ml ADA Brighty Green Step 1. In den ersten 7 Tagen habe ich täglich einen Wasserwechsel (50%) durchgeführt. Ab heute werde ich dies dann nur noch jeden dritten Tag machen.

Ich habe folgende Wasserwerte ermittelt:

Temperatur: 22°C
Beleuchtung: 10:00 Uhr - 20:00 Uhr
KH Karbonhärte (°dKH): 9
ph Säuregehalt: 6,0
N02 Nitrit (mg/l): 0,6
No3 Nitrat (mg/l): 1
Fe Eisen (mg/l): < 0,02

Der Dropchecker sieht wie folgt aus:



Was kann ich gegen diese Algen unternehmen?


Danke und viele Grüße Florian

Beiträge: 204

Wohnort: Sittard (NL)

Beruf: H&M

Level: 33 [?]

Erfahrungspunkte: 487 004

Nächstes Level: 555 345

Danksagungen: 286 / 0

  • Private Nachricht senden

2

Sonntag, 21. Dezember 2014, 22:10

Also ich kenne mich nicht so aus mit den wasserwerten. Aber vielleicht das die beleuchtung von 10 stunden etwas viel ist in der anfangfase. Ich habe mein becken jetzt die ersten 8 tage auf 7 stunden beleuchtet und ab morgen 8 stunden.

Brighty K gebrauchen ich auch. Ich dachte aber step 1 ab der dritten woche. Da kann ich aber auch falsch liegen

peetzi

Meister

Beiträge: 1 403

Wohnort: Hof

Level: 44 [?]

Erfahrungspunkte: 3 686 131

Nächstes Level: 4 297 834

Danksagungen: 757 / 2

  • Private Nachricht senden

3

Sonntag, 21. Dezember 2014, 22:20

Hallo....
Ist das ADA Soil???

10 h Beleuchtung ist zu viel. Ich würde mit 6h anfangen.

Suche hier im Forum nach dem ADA Leitfaden da steht alles detailiert drin.

Erste Woche jeden Tag 50% WW
Zweite Woche jeden 2.Tag 50% WW
Dritte Woche jeden 3.Tag 50% WW
Ab vierte Woche einmal die Woche 50% WW

Peter hat recht! Step1 erst ab der dritten Woche, WENN keine Algen zu sehen sind, vielleicht auch nur die Hälfte dosieren!?

Vielleicht auch etwas weniger CO2 Zugabe in den ersten zwei bis drei Wochen, wenn es ADA Soil ist. Hat bei mir bei HCC auch geholfen.
Liebe Grüße Thorsten


Schau doch mal rein!
Scape your Tank

Womack

Anfänger

  • »Womack« ist der Autor dieses Themas

Beiträge: 5

Level: 17 [?]

Erfahrungspunkte: 11 882

Nächstes Level: 13 278

Danksagungen: 14 / 0

  • Private Nachricht senden

4

Sonntag, 21. Dezember 2014, 22:31

Vielen Dank für die Antworten. Ich werde mir den ADA Leitfaden mal zu Gemüte führen.
Das Soil ist von ADA. Beim Befüllen hat sich das grobe mit dem feinen Soil ein wenig vermischt. Die Beleuchtung reduziere ich dann auf ca. 6 Stunden. Bringt es etwas wenn ich vor dem Wasserwechsel versuche die Algen "mechanisch" zu entfernen - also mit einer kleinen Bürste?

peetzi

Meister

Beiträge: 1 403

Wohnort: Hof

Level: 44 [?]

Erfahrungspunkte: 3 686 131

Nächstes Level: 4 297 834

Danksagungen: 757 / 2

  • Private Nachricht senden

5

Sonntag, 21. Dezember 2014, 22:43

Ja denke das kannst du machen. Aber das wichtigste sind die WW denke ich. Durch das Soil hast du anfangs viel Nitrit drin. Und dann wenn es im "normalem" Bereich ist Schnecken einsetzen, ca eine Woche später Amanos. Die unterstützen dich dann...;-)
Liebe Grüße Thorsten


Schau doch mal rein!
Scape your Tank

Beiträge: 87

Level: 29 [?]

Erfahrungspunkte: 202 734

Nächstes Level: 242 754

Danksagungen: 35 / 0

  • Private Nachricht senden

6

Sonntag, 21. Dezember 2014, 23:24

Hey,
reduziere deine Beleuchtung unbedingt auf 6 Stunden. Den Step 1 kannst du weglassen, bis die Algen größtenteils weg sind :)
Ich habe zwar keine Erfahrung mit den ADA Düngern, ich weiß aber dass in der Anfangsphase nur Kalium gedüngt werden muss, weil ich auch das Soil in meinem Becken verwendet habe.

Grundsätzlich ist es nie falsch, so viele Algen wie möglich mechanisch zu entfernen.

Wie schon oben erwähnt, nimm dir den ADA Leitfaden zu Herzen und du wirst fast keine Probleme haben.

Viel Glück mit deinem Aquascape :)


Gruß

Dani

WiTTi

Profi

Beiträge: 315

Wohnort: Oberhausen

Beruf: Mechatroniker auf der Kokerei

Level: 35 [?]

Erfahrungspunkte: 754 245

Nächstes Level: 824 290

Danksagungen: 268 / 1

  • Private Nachricht senden

7

Montag, 22. Dezember 2014, 08:33

Die anderen haben es na schon fast alles gesagt.
Ich würde das kalium nur auf 2 ml pro tag reduzieren.
Ich hatte in meiner AnfangPhase auch grünAlgen.
Hab dann den Tipp bekommen weniger kalium. Zu düngen und paar tage später waren die Algen weg.
Hab zeitgleich auch meine co2 Versorgung geändert.
Mach jetzt 2 Std bevor das Licht angeht die Co2 Anlage an. Und dafür 2 Std eher aus.
So bin ich mit der co2 Versorgung im optimalen Bereich wenn das Licht angeht.
MFG: Marcel :beer:

Mein Scape

Erstbecken

Fortgeschrittener

Beiträge: 28

Level: 24 [?]

Erfahrungspunkte: 65 205

Nächstes Level: 79 247

Danksagungen: 160 / 0

  • Private Nachricht senden

8

Mittwoch, 24. Dezember 2014, 14:11

Hallo,
genau die gleichen Algen hab ich auch. Mein Becken ist nun fast 3 Monate am laufen. Die Werte Ph 6,8/ Kh 6/ Temp 23/NO2 0,025 / No3 1 /Fe 0,1/ Co2 38 mehr Werte lassen sich mit meinem Koffer nicht ermitteln. Licht ist 8 std mit 2300 lm
werde mich an die Ratschläge mit 1 mal täglich 50% usw halten. Ich dünge ein mal Wöchentlich nach dem Wasserwechsel mit easy life Profito und gebe noch easy life filter medium für die hinzugefügte Wassermenge ,gleich nach dem Wechsel, zu. Ich bekomme das Problem einfach nicht in den Griff. Habe schon fast den gesamten Pflanzenbestand erneuern müssen, da die Algen sich so fest in die zarten Blätter der Cuba und Montecarlo binden, das sie manuell eigentlich nicht zu entfernen sind. Wenn ich täglich das Wasser wechsle, sollte ich auch jedes mal das easy life filter medium hinzugeben? Was ist mit dem Dünger? die Wochenmenge durch 7 teilen und denn immer nach dem wechsel hinzugeben?

viele grüße
erstbecken

Barton

Meister

Beiträge: 1 358

Wohnort: Maselheim

Beruf: Wirtschaftsinformatiker, Administrator

Level: 44 [?]

Erfahrungspunkte: 3 651 469

Nächstes Level: 4 297 834

Danksagungen: 544 / 9

  • Private Nachricht senden

9

Mittwoch, 24. Dezember 2014, 16:17

Hey Florian,

ich muss schon sagen, der Steinaufbau ist Dir echt gelungen :thumbsup:
Befolge einfach die Ratschläge und deine Algen verschwinden auch bald...
Grüße Ricky 8)

Beiträge: 92

Level: 29 [?]

Erfahrungspunkte: 235 711

Nächstes Level: 242 754

Danksagungen: 21 / 0

  • Private Nachricht senden

10

Mittwoch, 24. Dezember 2014, 21:38

Kann mich @peetzi nur anschließen - habe ähnliches Setup - Licht die ersten 8 bis 12 Wochen auf 6 Stunden reduzieren, erst danach erhöhen (selbst nach 8 Monaten hab ich max. 8 Stunden). Ansonsten den ADA-Leitfaden zum Wasserwechsel beachten.
Und ja, hatte ab der 2ten Woche auch 6 Wochen lang mit allen möglichen Algen zu kämpfen - da musst Du einfach durch ohne jeden Tag an der Düngerdosis zu schrauben bzw. anzufangen mit chemischem Mitteln rumzupantschen. Glaub mir, auch ich war ab und an frustriert, aber wenn's dann nach 2-3 Monaten eingefahren ist hast Du umso mehr Freude daran!

Gruß Michael

Garnele13

Schüler

Beiträge: 55

Wohnort: Hamburg

Beruf: Klimatechniker

Level: 27 [?]

Erfahrungspunkte: 135 864

Nächstes Level: 157 092

Danksagungen: 57 / 0

  • Private Nachricht senden

11

Samstag, 27. Dezember 2014, 19:52

Hallo,
Sieht super aus das Layout.
Tip, die Tropica App mit der ich zwei Becken bisher eingefahren habe, kostenlos super Leitfaden.
Wird auch vieles angewandt wozu Dir bereits geraten wurde, hat aber eine Erinnerungsfunktion für
Handys ;)
Was für einen Filter nimmst Du und was ist drin?

Dünger ersteinmal weglassen kann Dir easylife flüssiges Filtermedium sehr empfehlen.



:pleasantry: Ciao

Beiträge: 92

Level: 29 [?]

Erfahrungspunkte: 235 711

Nächstes Level: 242 754

Danksagungen: 21 / 0

  • Private Nachricht senden

12

Samstag, 27. Dezember 2014, 22:06

Also wenn er ADA-Soil hat hat dann soll er auch bei den ADA-Düngern bleiben (die er anscheinend eh schon zu Hause hat) und den ADA-Leitfaden befolgen anstatt jetzt wieder neue Dünger zu probieren.
Gruß Michael

Womack

Anfänger

  • »Womack« ist der Autor dieses Themas

Beiträge: 5

Level: 17 [?]

Erfahrungspunkte: 11 882

Nächstes Level: 13 278

Danksagungen: 14 / 0

  • Private Nachricht senden

13

Sonntag, 28. Dezember 2014, 20:24

Ich habe mir den Leitfaden soweit durchgelesen und die Tipps mit der Beleuchtungsdauer und dem düngen mit Brighty K jetzt eine Woche lang durchgezogen. Ebenfalls habe ich die Steine und Pfalzen mit kleinen Bürsten von den Algen befreit und anschließend einen Wasserwechsel durchgeführt. Das Algenwachstum hat sich deutlich veringert und das Wasser wirkt wieder "frischer". Ich werde das nun weiter durchziehen in der Hoffnung dass die Algen komplett verschwinden. Vielen Dank für eure Tipps.



Auf dem Bild kann man in der linken Ecke eine Schnecke erkennen. Ich versuche diese Woche mal eine deutlichere Aufnahme hinzubekommen. Davon habe ich in der letzten Woche ca. 4-6 Stück in meinem Becken entdeckt. Die scheinen wohl als blinde Passagiere in den Pfalzen mit in mein Becken gekommen zu sein. Können die im Becken bleiben und wenn ja, muss ich die füttern? Ich wollte mit den Fischen ja eigentlich noch ca. 2 Wochen warten.

Hallo,
Sieht super aus das Layout.
Tip, die Tropica App mit der ich zwei Becken bisher eingefahren habe, kostenlos super Leitfaden.
Wird auch vieles angewandt wozu Dir bereits geraten wurde, hat aber eine Erinnerungsfunktion für
Handys ;)
Was für einen Filter nimmst Du und was ist drin?

Ich habe einen JBL Cristal Profi green line. Dort habe ich allerdings keine Zusätze reingetan. Der Verkäufer hatte das in dem Zusammenhang nicht erwähnt.

Gruß Florian

Martin77

unregistriert

14

Sonntag, 28. Dezember 2014, 20:57

Hallo Florian,

tolles Scape hast du da. Würde dem ganzen noch eine Rückwand verpassen. Entweder schwarz oder Milchglas.

Die Schnecke dürfte eine Blasenschnecke sein. Harmlos und m.M. nach sehr hilfreich. Soweit genug Algen da sind brauchst du sie nicht füttern. Wenn nur Verhalten da die Population explodieren kann. Hab immer welche im Becken.

:thumbsup:

Garnele13

Schüler

Beiträge: 55

Wohnort: Hamburg

Beruf: Klimatechniker

Level: 27 [?]

Erfahrungspunkte: 135 864

Nächstes Level: 157 092

Danksagungen: 57 / 0

  • Private Nachricht senden

15

Montag, 29. Dezember 2014, 09:52

Hallo Florian,

Habe den gleichen Filter und die ersten Wochen einen Clearmec Filtereinsatz verbaut
Verhindert zu hohe Nitritwerte.

Easylife flüssiges Filtermedium ist ein Wasseraufbereiter kein Dünger Habe dadurch klarstes Wasser und
den Tieren geht es gut.

Wenn es bei Dir jetzt aber besser läuft laufen lassen.

Was für Steine hat Du in deinem Scape?
:pleasantry: Ciao

Beiträge: 92

Level: 29 [?]

Erfahrungspunkte: 235 711

Nächstes Level: 242 754

Danksagungen: 21 / 0

  • Private Nachricht senden

16

Montag, 29. Dezember 2014, 10:26

Prima Becken - sehr schönes Scape!

Zitat: "Ich werde das nun weiter durchziehen in der Hoffnung dass die Algen komplett verschwinden."
-> Algen werden wohl immer irgendwie vorhanden sein, aber wenn's mal eingefahren ist dann halt in geordneten Bahnen, was auch ganz natürlich ist - wichtig ist klaren Kopf und Geduld (!) zu bewahren und nicht gleich wieder rumzupantschen mit allen möglichen Mittelchen.

Und ja, Deine Gesteins-Sorte würde mich auch interessieren.

Gruß Michael

Womack

Anfänger

  • »Womack« ist der Autor dieses Themas

Beiträge: 5

Level: 17 [?]

Erfahrungspunkte: 11 882

Nächstes Level: 13 278

Danksagungen: 14 / 0

  • Private Nachricht senden

17

Dienstag, 30. Dezember 2014, 07:41

Hallo. Die verwendete Steinart nennt sich Miniaturlandschaft. Ich konnte im Laden ein wenig rumprobieren und dieses Hardscape hat am besten zu meinen Vorstellungen gepasst :D

Womack

Anfänger

  • »Womack« ist der Autor dieses Themas

Beiträge: 5

Level: 17 [?]

Erfahrungspunkte: 11 882

Nächstes Level: 13 278

Danksagungen: 14 / 0

  • Private Nachricht senden

18

Mittwoch, 14. Januar 2015, 20:21

Ich wollte nochmal ein kurzes Udate bezüglich der Algen geben. Nachdem ich die Beleuchtungsdauer noch weiter runtergeschraubt habe hat sich das Algenwachstum weiter verringert. Seit nunmehr 5 Tagen sind auch die ersten Fische in mein Aquarium eingezogen und die scheinen sich ganz wohl zu fühlen. Die Beleuchtungsdauer beträgt nun tagsüber 6 Stunden. Abends geht dann eine reduzierte Beleuchung an für ca. 2 Stunden.

Hier noch ein paar Bilder:






peetzi

Meister

Beiträge: 1 403

Wohnort: Hof

Level: 44 [?]

Erfahrungspunkte: 3 686 131

Nächstes Level: 4 297 834

Danksagungen: 757 / 2

  • Private Nachricht senden

19

Mittwoch, 14. Januar 2015, 21:29

schön!!!
Liebe Grüße Thorsten


Schau doch mal rein!
Scape your Tank

Ähnliche Themen