Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Lieber Besucher, herzlich willkommen bei: Aquascaping Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Hans« ist der Autor dieses Themas

Beiträge: 31

Level: 24 [?]

Erfahrungspunkte: 63 913

Nächstes Level: 79 247

Danksagungen: 60 / 0

  • Private Nachricht senden

1

Sonntag, 17. November 2013, 19:57

125l Aquascape mit Algenproblemen nach 6 Wochen

Hallo liebe Community,
ich heiße Hans und komme aus Lübeck. Das Thema Aquascaping beschäftigt mich schon seit 2 Jahren und bisher hatte ich gute Erfolge (Ergebnisse) damit. Ich habe seit 6 Wochen ein neues Becken(Juwel Rio 125), welches mit Daytime-Cluster 80.4 Beleuchtet wird.
Grundsätzlich alles super, aber jetzt nach 6 Wochen habe ich plötzlich Fadenalgen...

Zu den Pflanzen: Bodengrund fast komplett bewachsen mit Eleocharis spec. mini
Ludwigia arcuata
Hetheranthere zost.

Meine Eleocharis hatte ein super Tempo vorgelegt und schein langsam zu stagnieren. Die Ludwigia wächst gut. Hetheranthera kommt langsam nach...

Bodengrund: ADA Amazonia
Düngung: tgl: 6ml Brighty K + 6ml Step one

Ich habe gelesen, dass Fadenalgen oft durch N-Mangel entstehen...

Jetzt frage ich mich, ob ich nicht auf die AR Dünger im Schrank zurückgehen soll, oder ob ich die ADA Dünger ergänzen soll....

Beispiel 1) Ich habe noch Estimative Index und Spezial N von Aqua-Rebell.. Wäre nicht eine Sinnvolle Erweiterung des ADA Step 1 die Düngung mit mehr Stickstoff und anderen Makro-Nährstoffen?

Beispiel 2) zurück auf AR Eisenvolldünger + EI + Special N

Was meint ihr?

Kann mir jemand einen guten Rat geben?
Großen Dank schonmal!

Gruß
Hans :hail:
»Hans« hat folgende Bilder angehängt:
  • DSC_0194.JPG
  • DSC_0195.JPG
  • DSC_0196.JPG

Beiträge: 1 176

Wohnort: Coppenbrügge

Level: 42 [?]

Erfahrungspunkte: 2 826 153

Nächstes Level: 3 025 107

Danksagungen: 1007 / 22

  • Private Nachricht senden

2

Sonntag, 17. November 2013, 21:29

Algenfresser

Hallo Hans,

ich sehe jetzt auf Anhieb keine Algenvernichter im Becken. Insbesondere Amano-Garnelen und Ohrgitterharnischwelse (Otocinclus) helfen vorbeugend gegen Algenaufwuchs.

Co²: Hast du eine Nachtabschaltung drin? Der Drop-Checker auf dem Bild gibt noch ein bisschen mehr her. :rolleyes:
Viele Grüße,

Daniel

Aus Steinen, die mir in den Weg gelegt werden, baue ich mir ein Iwagumi.


  • »Hans« ist der Autor dieses Themas

Beiträge: 31

Level: 24 [?]

Erfahrungspunkte: 63 913

Nächstes Level: 79 247

Danksagungen: 60 / 0

  • Private Nachricht senden

3

Montag, 18. November 2013, 17:14

Moin Daniel, danke für deine Antwort.

Ich habe momentan 3 Amano Garnelen im Becken. Morgen ziehen noch 10 Taiwaner ein:-).KINGKONG :-) :phat: ..

Was würdest du bzgl des Düngers machen?
CO2 hab ich etwas erhöht jetzt ... Eine Nacht-Abschaltung ist vorhanden.
Sonst wäre das ja schlecht für die Tiere.


Gruß
Hans

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Hans« (18. November 2013, 17:23)


Beiträge: 1 176

Wohnort: Coppenbrügge

Level: 42 [?]

Erfahrungspunkte: 2 826 153

Nächstes Level: 3 025 107

Danksagungen: 1007 / 22

  • Private Nachricht senden

4

Montag, 18. November 2013, 22:00

Ich habe momentan 3 Amano Garnelen im Becken. Morgen ziehen noch 10 Taiwaner ein:-).KINGKONG :-) :phat: ..
Dann pass gut auf, dass deine 3 Amanos genug Proteine und Eiweiß verfüttert bekommen. Spätestens wenn diese fehlen und die hungrigen Weiber ihre Eier tragen werden sie sich wahrscheinlich an den Taiwanern zu schaffen machen.
Wie sind denn deine Wasserwerte? Taiwaner mögen ja eher weiches Wasser und eine niedrige Gesamthärte ...
Viele Grüße,

Daniel

Aus Steinen, die mir in den Weg gelegt werden, baue ich mir ein Iwagumi.


  • »Hans« ist der Autor dieses Themas

Beiträge: 31

Level: 24 [?]

Erfahrungspunkte: 63 913

Nächstes Level: 79 247

Danksagungen: 60 / 0

  • Private Nachricht senden

5

Dienstag, 19. November 2013, 08:06

Echt? Das wusste ich gar nicht, dass die Amano-Garnelen so aggressiv werden können?? Dann muss ich die woll gegen Otocinclus austauschen...
Sind die Welse denn genauso "effizient" wenn man das so ausdrücken darf?

Mit denen habe ich nun gar keine Erfahrungen.
KH liegt immer bei 0-1 und GH kann ich nicht messen, müsste aber in der Toleranz liegen normalerweise..

Werde ich nochmal checken.

Danke für den Hinweis!

Gruß
Hans

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hans« (19. November 2013, 08:12)


Beiträge: 1 176

Wohnort: Coppenbrügge

Level: 42 [?]

Erfahrungspunkte: 2 826 153

Nächstes Level: 3 025 107

Danksagungen: 1007 / 22

  • Private Nachricht senden

6

Dienstag, 19. November 2013, 22:53

Amanos und Otocinclus

Hallo Hans,

schau mal hier Amanogarnelen
Viele Grüße,

Daniel

Aus Steinen, die mir in den Weg gelegt werden, baue ich mir ein Iwagumi.


Beiträge: 1 334

Wohnort: Hameln

Level: 43 [?]

Erfahrungspunkte: 3 206 463

Nächstes Level: 3 609 430

Danksagungen: 1254 / 13

  • Private Nachricht senden

7

Dienstag, 19. November 2013, 23:12

Hiho,

King Kongs in diesem Becken ist aber eine ziemliche Herausforderung. Deine Pflanzen brauchen CO2, CO2 ohne KH ist gefährlich und mit KH würden dir die Taiwaner draufgehen also viel Spaß und berichte wie es läuft :)

Außer dein Zuchter hat passende Wasserwerte...

Gruß

Oleg

  • »Hans« ist der Autor dieses Themas

Beiträge: 31

Level: 24 [?]

Erfahrungspunkte: 63 913

Nächstes Level: 79 247

Danksagungen: 60 / 0

  • Private Nachricht senden

8

Mittwoch, 20. November 2013, 00:26

Hallo, also ich habe die Amanos erstmal rausgenommen. Die kommen erstmal bei einem Freund zum "Einsatz". Ich benutze immer ca. 2 Teile Osmose Wasser und ein Teil Leitungswasser...

Nach dem Einsetzen machen die Tierchen einen guten Eindruck und scheinen sich wohl zu fühlen. Fast alle sind in der Eleocharis und fressen die fette Algenblüte ab:-)

Das Problem hat sich leider verschlimmert.. Hab gestern einen WW gemacht.

Mal sehen. Ich werde mal 2-3 Tage nur Special N zugeben mit 2ml etwa.. mal sehen was passiert..
Oleg meinst du, dass der CO2 Wert denen schon schadet? Andere fahren in Ihren Garnelenbecken oft KH 0. Ich habe erstmal 1,5 gemessen heute. Werde versuchen den Wert so in etwa einzupendeln...
Angekommen sind die kleinen mit KH 5-6 .... also scheinen Sie in etwas härteren Wasser gezüchtet worden sein.

Ich halte euch auf dem laufenden!
Gruß
Hans

Beiträge: 267

Wohnort: Bad Vilbel

Level: 34 [?]

Erfahrungspunkte: 597 186

Nächstes Level: 677 567

Danksagungen: 267 / 0

  • Private Nachricht senden

9

Mittwoch, 20. November 2013, 01:37

Hallo,
also ich habe Yellow Fire Garnelen mit 4 Amanos im Becken, und da passiert gar nichts !
Sie fressen zusammen und sonst nichts weiter.

LG

  • »Hans« ist der Autor dieses Themas

Beiträge: 31

Level: 24 [?]

Erfahrungspunkte: 63 913

Nächstes Level: 79 247

Danksagungen: 60 / 0

  • Private Nachricht senden

10

Freitag, 22. November 2013, 21:02

Also Danke schon einmal für eure Antworten. Die Algen werden leider immer mehr.... Hab eben erstmal abgesammelt...

Ich habe mir angewöhnt täglich 2,5ml Special N von Aquarebell zuzugeben. Zum normalen Düngeprogramm...

Irgendetwas scheint zu fehlen.
Ich überlege künftig wieder Estimative Index zu nutzen.
Aber ich kann wenigstens sagen, dass die Taiwaner langsam mobil werden:-)
wunderschöne Tiere!!!!!!

Danke für eure Hilfe ich halte euch auf dem laufenden!

Gruß
Hans

Beiträge: 21

Level: 22 [?]

Erfahrungspunkte: 47 540

Nächstes Level: 49 025

Danksagungen: 54 / 0

  • Private Nachricht senden

11

Freitag, 22. November 2013, 21:11

Algen

Algen habe ich auch :( alles versucht und nichts hat geholfen, angeblich habe ich top Wasserwerte ! Jeden Tag Algen ansammeln :( seit 4 Wochen habe ich Algex im einsatz, es wird besser und ich hoffe das wenn die Algen verschwunden sind die Pflanzen mehr Kraft bekommen und ich auf den Zusatz verzichten kann. Ausdauer ist angesagt, ich bin jeden Tag dabei die Fadenalgen zu entfernen .
Gruß Günther

Beiträge: 184

Wohnort: Stralsund

Beruf: Staatlich geprüfter Schädlingsbekämpfer und Holz u. Bautenschützer//Elektroinstallateur

Level: 32 [?]

Erfahrungspunkte: 414 484

Nächstes Level: 453 790

Danksagungen: 450 / 0

  • Private Nachricht senden

12

Samstag, 23. November 2013, 11:31

Algen habe ich auch :( alles versucht und nichts hat geholfen, angeblich habe ich top Wasserwerte ! Jeden Tag Algen ansammeln :( seit 4 Wochen habe ich Algex im einsatz, es wird besser und ich hoffe das wenn die Algen verschwunden sind die Pflanzen mehr Kraft bekommen und ich auf den Zusatz verzichten kann. Ausdauer ist angesagt, ich bin jeden Tag dabei die Fadenalgen zu entfernen .
Gruß Günther



Hallo, versuche mal eine "Dunkelkur" Hat bei mir wahre Wunder bewirkt! Einfach 80% Wasserwechsel das Becken komplett abdunkeln, CO2 aus, nicht düngen, nach 5 Tagen nochmals Wasserwechsel und nach spätestens 7 Tagen sollte der Spuk vorbei sein.

Beiträge: 536

Wohnort: Köln

Level: 38 [?]

Erfahrungspunkte: 1 243 571

Nächstes Level: 1 460 206

Danksagungen: 222 / 2

  • Private Nachricht senden

13

Dienstag, 26. November 2013, 09:32

Eine Dunkelkur wird bei Fadenalgen nichts bewirken.

Wie ist denn dein No3?

Bei mir haben schnell wachsende Pflanzen sehr gute geholfen.

  • »Hans« ist der Autor dieses Themas

Beiträge: 31

Level: 24 [?]

Erfahrungspunkte: 63 913

Nächstes Level: 79 247

Danksagungen: 60 / 0

  • Private Nachricht senden

14

Samstag, 30. November 2013, 19:31

Kleines Update..
Ich habe die Düngung ergänzt mit Special N 3ml/Tag, CO2 erhöht.. Leider immer noch Algenplage. Ich versuche diese immer beim WW abzusaugen. Leider scheint die Arcuata nicht mehr standhalten zu können und wächst nicht mehr. Genauso die Eleocharis...
Noch jemand Ideen?
Irgendwie komisch. Bisher hab ich meine Becken mit Dennerle Deponit mix und darauf Fluval Stratum (der rote ohne Nährstoffe) gefahren. Damit hatte ich solche Probleme nicht.. Mein altes Becken hat einen HCC Rasen gehabt und hinten Eleocharis a. Das ist nachher gewachsen wie... und Dünger? hab ich kaum reingegeben... Ab und an Special N und Volldünger (alle 2 Wochen mal.. und nur führ das gute Gefühl...)

Gruß
Hans
»Hans« hat folgende Bilder angehängt:
  • AQ 30.11.13.jpg
  • AQ 30.11.13:2.jpg

Beiträge: 267

Wohnort: Bad Vilbel

Level: 34 [?]

Erfahrungspunkte: 597 186

Nächstes Level: 677 567

Danksagungen: 267 / 0

  • Private Nachricht senden

15

Samstag, 30. November 2013, 20:38

Vielleicht würde ich bei der Algenplage mal gar nicht düngen eine Zeit lang, wenn man als zudüngt ist das auch nicht das wahre weil Algen den Dünger auch aufnehmen !!

LG

  • »Hans« ist der Autor dieses Themas

Beiträge: 31

Level: 24 [?]

Erfahrungspunkte: 63 913

Nächstes Level: 79 247

Danksagungen: 60 / 0

  • Private Nachricht senden

16

Sonntag, 1. Dezember 2013, 07:14

Da scheiden sich die Geister... Manche sagen nicht düngen, andere wiederum sagen: mehr..... Es ist verzwickt.
Noch andere Meinungen?
Gruß
Hans

Beiträge: 267

Wohnort: Bad Vilbel

Level: 34 [?]

Erfahrungspunkte: 597 186

Nächstes Level: 677 567

Danksagungen: 267 / 0

  • Private Nachricht senden

17

Sonntag, 1. Dezember 2013, 11:05

Also mir ist gesagt worden von Leuten die richtig Ahnung haben nur erst mal mit Kalium düngen.
Weil das begünstigt keinen algenwuchs.
Und man glaubt es kaum ich habe keine mehr.
Kannst dir mal mein Becken anschauen wir es mal aussah.
Und uberprüfe mal deinen silikat Gehalt in deinem Wasser der war viel zu hoch bei mir!
Lg

Beiträge: 269

Level: 34 [?]

Erfahrungspunkte: 563 053

Nächstes Level: 677 567

Danksagungen: 43 / 0

  • Private Nachricht senden

18

Sonntag, 1. Dezember 2013, 18:48

Wie lange hast du was genau gemacht um die Algen in den Griff zu bekommen? Und was hast du zu vorher verändert?
Gruß
Jan

Alle sagten, das geht nicht. Dann kam ich, wusste das nicht und habe es gemacht.

Beiträge: 267

Wohnort: Bad Vilbel

Level: 34 [?]

Erfahrungspunkte: 597 186

Nächstes Level: 677 567

Danksagungen: 267 / 0

  • Private Nachricht senden

19

Sonntag, 1. Dezember 2013, 19:37

Ich hatte ja dazu noch eine grasse Algenblüte vom Feinsten, also ich habe überdüngt die ganze Zeit, hatte AquaRebell NPK und Eisen.
Habe mir für die Algenblüte einen UVC Klärer geholt, JBL Silikatentferner als Granulat für den Außenfilter was auch das Phosphat etwas rausholt.

Silikatwerte sind dadurch besser geworden, habe vorher 2 Teile Wasser und nur 1 Teil Osmosewasser ins Becken gemacht, jetzt wenn ich 15 Liter wechsle mache ich 5 Liter Leitungswasser und 10 Liter Osmose, das hat auch geholfen.

Seit dem ist das Wasser glasklar und keine Algen mehr, hatte ja denk ich mal Pinselalgen, sah so aus als ob meine Steine Haare gehabt hätten.

Steine habe ich entsorgt die wollte ich nicht reinigen, das wäre mir zuviel gewesen.

LG

Beiträge: 269

Level: 34 [?]

Erfahrungspunkte: 563 053

Nächstes Level: 677 567

Danksagungen: 43 / 0

  • Private Nachricht senden

20

Montag, 2. Dezember 2013, 18:25

Und welchen Dünger nutzt du nun bzw. wie hat sich das Düngeverhalten bei dir verändert?
Gruß
Jan

Alle sagten, das geht nicht. Dann kam ich, wusste das nicht und habe es gemacht.

Ähnliche Themen