Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Lieber Besucher, herzlich willkommen bei: Aquascaping Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »DominicS« ist der Autor dieses Themas

Beiträge: 3

Level: 14 [?]

Erfahrungspunkte: 4 717

Nächstes Level: 5 517

Danksagungen: 18 / 0

  • Private Nachricht senden

1

Samstag, 23. März 2019, 09:01

Probleme mit der Düngung/Algen

Hallo zusammen,

ich wende mich nochmals an euch, vielleicht könnt ihr mir auch dieses Mal weiterhelfen.
Ich habe zurzeit sehr große Probleme mit Algen. Mein Aquarium ist scheinbar ein Paradies für Faden- und Pinselalgen. Die Fäden ziehen sich durch das komplette Aquarium, jedoch erst seit kurzer Zeit. Ich bin mir relativ sicher, dass das mit der Düngung zusammenhängt. Vor dem Algenproblem habe ich mit den Dünngern von Dennerle gearbeitet, jedoch ware hier das Planzenwachstum eher schlecht. Danach bin ich auf die Dünger von AquaRebell umgestiegen und seit dem wachsen die Pflanzen sehr gut, aber auch Algen fühlen sich im Becken sehr wohl. Im Moment habe ich Düngung komplett eingestellt, die Algen wachsen aber trotzdem. Eventuell könnt ihr mir dabei helfen das Problem zu beheben. Vielen Dank dafür.

Kurz zu meinen Wasserwerte:

PH: 6,2 (arbeite mit Soil)
KH: 2
GH: 3
K: 8,5
Fe: 0,1
NO3: 0
NH4: 0
PO4: 0
»DominicS« hat folgende Datei angehängt:

Beiträge: 24

Wohnort: Schweiz

Beruf: Sozialpädagoge Justiz

Level: 19 [?]

Erfahrungspunkte: 18 686

Nächstes Level: 22 851

Danksagungen: 31 / 0

  • Private Nachricht senden

2

Montag, 22. April 2019, 05:32

Hallo Dominic?

Es wäre hilfreich wenn du etwas mehr über dein Becken erzählst, vielleicht auch mit Bild? Grösse Becken, Lichtstärke, Lichtdauer, CO2 , Dauer der Inbetriebnahme, etc.


Ich bin selbst noch nicht erfahren, jedoch möchte ich Dich Fragen;

Algen sind ja immer ein Zeichen eines Nährstoffungleichgewichts. Bevor wir zur Düngung kommen, müssten Wir Licht und CO2 als "limitierenden " Faktor ausschliessen.

Wie viel CO2 hast du in deinem Becken?
Wie viel Lumen steht dem Becken zur Verfügung?

Und erst dann müsste man den Faktor Flüssigdüngung analysieren. Die Düngung komplett einzustellen ist demnach ein Trugschluss, ausser ich verstehe etwas komplett falsch. Ich mache es so, dass ich eben weiterdünge auf meine Werte, damit die Pflanzen weiterwachsen und die Algen verdrängen können.

Zudem weiss ich nicht ob du algenfressende Tiere eingesetzt hast?

Kennst du das libische Minimumgesetz bei den Pflanzen?

Wenn Du in der Einfahrphase bist, ist es weiter beinahe "normal" dass Algen auftreten.

Du darfst mehr Infos liefern, ansonsten kann auch ich Dir nicht weiterhelfen :)

Grüsse Jan

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Oxardo« (22. April 2019, 05:39)