Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Guten Tag lieber Gast, um »Aquascaping Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

  • »kitt87« ist der Autor dieses Themas

Beiträge: 2

Level: 3 [?]

Erfahrungspunkte: 33

Nächstes Level: 54

Danksagungen: 1 / 0

  • Private Nachricht senden

1

Montag, 3. Dezember 2018, 10:38

Hilfe ! meine Wasserpflanzen gehen ein....

Halli Hallo,
ich bin neu hier und hoffe,dass mir irgendwer helfen kann.
Ich habe mein Aquarium (100x40x40) vor 6 tagen reaktiviert (leerstand fast 10 Jahre).
Meine Wasserpflanzen habe ich 24 Std. gewässert bevor ich sie ins Aquarium eingesetzt habe (28.11.2018 ).
Dort,wo die Pflanzen sind (nur an den stellen!) ist das "Tetra Complete Substrate " drunter.Darüber befindet sich ganz normaler schwarzer Kies und schwarzer Sand (Garnelen und Panzerwels freundlich in der Körnung/ 3x ausgewaschen!).
seit gestern,habe ich stellenweise Bakterienrasen auf dem Kies/Sand und meine Pflanzen ,verfärben sich in den Blättern grau-braun und sind teilweise schon gänzlich abgestorben (z.B. 1x Papageienblatt ,hat ALLE Blätter verloren und ist nun entfernt).
Was soll ich tun ?
( natürlich sind noch keine Bewohner im Aquarium!)
lG

kitt87

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »kitt87« (3. Dezember 2018, 14:01)


Beiträge: 311

Wohnort: Mörlenbach

Beruf: Schüler

Level: 33 [?]

Erfahrungspunkte: 534 967

Nächstes Level: 555 345

Danksagungen: 138 / 0

  • Private Nachricht senden

2

Montag, 3. Dezember 2018, 23:34

Hallo, wie sieht es aus mit CO2 und Licht?

Gruß Niclas
stay classy ;) :growup:

  • »kitt87« ist der Autor dieses Themas

Beiträge: 2

Level: 3 [?]

Erfahrungspunkte: 33

Nächstes Level: 54

Danksagungen: 1 / 0

  • Private Nachricht senden

3

Dienstag, 4. Dezember 2018, 10:18

Hallo Niclas,
danke für deine Antwort!!!
Wie sich heraustellte, haben die Pflanzen einen Kälteschaden erlitten.
Ich habe mich mit dem Verkäufer in verbindung gesetzt und alle Pflanzen werden mir ersetzt.

Gruß
Katja

Beiträge: 92

Wohnort: Boitzenburger Land

Beruf: Holzwurm

Level: 24 [?]

Erfahrungspunkte: 73 687

Nächstes Level: 79 247

Danksagungen: 39 / 0

  • Private Nachricht senden

4

Donnerstag, 6. Dezember 2018, 18:13

Hallo Katja,

das habe ich gleich vermutet, denn so schnell geben die Pflanzen ihren Geist nicht auf.
Währe aber schön, wenn wir von dir weiterhin hören und sehen.

LG. Volker