Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Lieber Besucher, herzlich willkommen bei: Aquascaping Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

kitt87

Anfänger

  • »kitt87« ist der Autor dieses Themas

Beiträge: 2

Level: 13 [?]

Erfahrungspunkte: 2 934

Nächstes Level: 4 033

Danksagungen: 17 / 0

  • Private Nachricht senden

1

Montag, 3. Dezember 2018, 11:38

Hilfe ! meine Wasserpflanzen gehen ein....

Halli Hallo,
ich bin neu hier und hoffe,dass mir irgendwer helfen kann.
Ich habe mein Aquarium (100x40x40) vor 6 tagen reaktiviert (leerstand fast 10 Jahre).
Meine Wasserpflanzen habe ich 24 Std. gewässert bevor ich sie ins Aquarium eingesetzt habe (28.11.2018 ).
Dort,wo die Pflanzen sind (nur an den stellen!) ist das "Tetra Complete Substrate " drunter.Darüber befindet sich ganz normaler schwarzer Kies und schwarzer Sand (Garnelen und Panzerwels freundlich in der Körnung/ 3x ausgewaschen!).
seit gestern,habe ich stellenweise Bakterienrasen auf dem Kies/Sand und meine Pflanzen ,verfärben sich in den Blättern grau-braun und sind teilweise schon gänzlich abgestorben (z.B. 1x Papageienblatt ,hat ALLE Blätter verloren und ist nun entfernt).
Was soll ich tun ?
( natürlich sind noch keine Bewohner im Aquarium!)
lG

kitt87

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »kitt87« (3. Dezember 2018, 15:01)


Beiträge: 320

Wohnort: Mörlenbach

Beruf: Schüler

Level: 37 [?]

Erfahrungspunkte: 1 014 631

Nächstes Level: 1 209 937

Danksagungen: 273 / 0

  • Private Nachricht senden

2

Dienstag, 4. Dezember 2018, 00:34

Hallo, wie sieht es aus mit CO2 und Licht?

Gruß Niclas
stay classy ;) :growup:

kitt87

Anfänger

  • »kitt87« ist der Autor dieses Themas

Beiträge: 2

Level: 13 [?]

Erfahrungspunkte: 2 934

Nächstes Level: 4 033

Danksagungen: 17 / 0

  • Private Nachricht senden

3

Dienstag, 4. Dezember 2018, 11:18

Hallo Niclas,
danke für deine Antwort!!!
Wie sich heraustellte, haben die Pflanzen einen Kälteschaden erlitten.
Ich habe mich mit dem Verkäufer in verbindung gesetzt und alle Pflanzen werden mir ersetzt.

Gruß
Katja

VH1

Fortgeschrittener

Beiträge: 103

Wohnort: Boitzenburger Land

Beruf: Holzwurm

Level: 29 [?]

Erfahrungspunkte: 231 906

Nächstes Level: 242 754

Danksagungen: 72 / 0

  • Private Nachricht senden

4

Donnerstag, 6. Dezember 2018, 19:13

Hallo Katja,

das habe ich gleich vermutet, denn so schnell geben die Pflanzen ihren Geist nicht auf.
Währe aber schön, wenn wir von dir weiterhin hören und sehen.

LG. Volker

EliK

Anfänger

Beiträge: 20

Wohnort: Essen

Beruf: Bankkauffrau

Level: 17 [?]

Erfahrungspunkte: 11 834

Nächstes Level: 13 278

  • Private Nachricht senden

5

Dienstag, 27. April 2021, 11:18

Hallo. Das ist wirklich super, dass alle Pflanzen Dir ersetzt wurden.