Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Guten Tag lieber Gast, um »Aquascaping Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

  • »baeripat« ist der Autor dieses Themas

Beiträge: 55

Wohnort: Schweiz

Beruf: Bauingenieur

Level: 15 [?]

Erfahrungspunkte: 5 620

Nächstes Level: 7 465

Danksagungen: 13 / 0

  • Private Nachricht senden

41

Dienstag, 31. Oktober 2017, 11:10

Hallo

Werde morgen die Bepflanzung vornehmen... :D
Werde Euch anschliessend über den aktuellen Stand wieder informieren.

LG, Pat

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »baeripat« (31. Oktober 2017, 16:29)


Beiträge: 82

Wohnort: Berlin

Beruf: Informatiker

Level: 15 [?]

Erfahrungspunkte: 6 339

Nächstes Level: 7 465

Danksagungen: 15 / 1

  • Private Nachricht senden

42

Mittwoch, 1. November 2017, 10:04

Ganz viel Spass und Erfolg beim einrichten :)
Fabian // Berlin

Iwagumi-Alps

Beiträge: 78

Wohnort: Ludwigsfelde

Level: 21 [?]

Erfahrungspunkte: 34 978

Nächstes Level: 38 246

Danksagungen: 21 / 0

  • Private Nachricht senden

43

Mittwoch, 1. November 2017, 15:40

Hey Pat,

das wird mit Sicherheit toll aussehen !
Viel Spaß dabei.
Freue mich auf Updates
liebe Grüße


Felix :beer:

  • »baeripat« ist der Autor dieses Themas

Beiträge: 55

Wohnort: Schweiz

Beruf: Bauingenieur

Level: 15 [?]

Erfahrungspunkte: 5 620

Nächstes Level: 7 465

Danksagungen: 13 / 0

  • Private Nachricht senden

44

Donnerstag, 2. November 2017, 05:44

Hi zusammen

Es ist vollbracht! :D

Ich habe gestern stundenlang gearbeitet und die Bepflanzung entsprechend vorgenommen. Anschliessend wurde mit Osmosewasser (100%) geflutet und aufgesalzen, ebenfalls natürlich die Pumpe sowie CO2 in Betrieb genommen.

Freue mich dass ich diesen langersehnten Meilenstein nun endlich erreicht habe. Habe sehr lange darauf hingearbeitet.. Nun bin ich gespannt auf die weitere Entwicklung! Es werden meine ersten praktischen Erfahrungen in Sachen Aquascaping.

Ich habe den Filter mit ADA bacter 100 noch geimpft. Ich weiss nicht ob dies wirklich ein guter Entscheid war, habe ja davon bereits im Bodengrund drin. Risiko von möglicher Bakterienblüte somit vielleicht erhöht!? ?( Auf den Bildern ist die nun vorhandene Trübung nicht ersichtlich, habe leider kein Foto davon..

Die Pumpenleistung habe ich aktuell stark gedrosselt, habe Bedenken dass die Bepflanzung - insbesondere die Bodenbepflanzung namentlich das Monte Carlo - es "wegspült". Die eine oder andere hat es bereits aufgetrieben. Es hält sich aktuell jedoch noch in Grenzen. Werde später die Filterleistung nach oben langsam korrigieren.

LG, Pat
»baeripat« hat folgende Bilder angehängt:
  • 2017-11-01 16.52.06.jpg
  • 2017-11-01 16.52.11.jpg
  • 2017-11-01 16.52.23.jpg
  • 2017-11-01 16.52.34.jpg
  • 2017-11-01 17.31.57.jpg
  • 2017-11-01 17.58.29.jpg
  • 2017-11-01 18.11.23.jpg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »baeripat« (2. November 2017, 12:58)


Beiträge: 9

Level: 5 [?]

Erfahrungspunkte: 148

Nächstes Level: 173

Danksagungen: 1 / 0

  • Private Nachricht senden

45

Mittwoch, 8. November 2017, 19:18

Gratuliere, Pat!
Dein Becken ist einfach genial. Ich könnte mir nun gut vorstellen mein Becken ähnlich einzurichten. Die lange Vorbereitung hat sich eindeutig gelohnt :thumbsup: .
Lg Akkarin

Beiträge: 82

Wohnort: Berlin

Beruf: Informatiker

Level: 15 [?]

Erfahrungspunkte: 6 339

Nächstes Level: 7 465

Danksagungen: 15 / 1

  • Private Nachricht senden

46

Freitag, 10. November 2017, 00:39

ich finds auch großartig, weisst du ja aber schon ;)
Fabian // Berlin

Iwagumi-Alps

  • »baeripat« ist der Autor dieses Themas

Beiträge: 55

Wohnort: Schweiz

Beruf: Bauingenieur

Level: 15 [?]

Erfahrungspunkte: 5 620

Nächstes Level: 7 465

Danksagungen: 13 / 0

  • Private Nachricht senden

47

Freitag, 10. November 2017, 12:41

Hi zusammen!

Freut mich wenn es Euch gefällt! Aber wartet noch mit zuviel Lob, das Becken muss sich nun ja erst noch richtig weiterentwickeln.. ;)

Die erste Algenphase läuft nun bereits, aktuell habe ich Kiesel-/Braunalgen welche mir langsam dem Becken einen leichten braunen "Touch" geben. Ich denke jedoch, dass dies dann auch mal wieder verschwinden wird.

Ich habe seit gestern nun ebenfalls 6 Amano-Garnelen reingetan. Ein paar Geweihschnecken sollen ebenfalls noch nächste Woche folgen.

Anbei noch ein aktuells Foto vom Becken.

LG, Pat
»baeripat« hat folgendes Bild angehängt:
  • 171108_myscape.jpg

Beiträge: 82

Wohnort: Berlin

Beruf: Informatiker

Level: 15 [?]

Erfahrungspunkte: 6 339

Nächstes Level: 7 465

Danksagungen: 15 / 1

  • Private Nachricht senden

48

Sonntag, 12. November 2017, 17:32

sieht aber aus, als würde da schon was wachsen! :)
Fabian // Berlin

Iwagumi-Alps

  • »baeripat« ist der Autor dieses Themas

Beiträge: 55

Wohnort: Schweiz

Beruf: Bauingenieur

Level: 15 [?]

Erfahrungspunkte: 5 620

Nächstes Level: 7 465

Danksagungen: 13 / 0

  • Private Nachricht senden

49

Montag, 13. November 2017, 21:23

Guten Abend zusammen

Aktuell wütet bei mir ein extremer Nitritpeak. Ich kriege den überhaupt nicht runter, auch nach Teilwasserwechsel bleibt er konstant bei 3.3 - 33mg/l, also voll im tiefroten Bereich. Das überrascht mich schon, den zumindest nach dem Teilwasserwechsel sollte doch wenigstens kurzfristig der Wert etwas runterfallen?

Wie seht Ihr das? Machen kann ich nicht viel, oder? Habe nun gestern etwas Mulm von bestehendem Becken ins Wasser gegeben. Bis jetzt gebracht hats jedoch noch nix.

LG ,Pat

Beiträge: 82

Wohnort: Berlin

Beruf: Informatiker

Level: 15 [?]

Erfahrungspunkte: 6 339

Nächstes Level: 7 465

Danksagungen: 15 / 1

  • Private Nachricht senden

50

Montag, 13. November 2017, 22:29

Der Peak ist ordentlich, jop. Aber du hast doch noch keinen Besatz drin, oder? Dann warte einfach mal 3-4 Tage ab was passiert. Das beim Wasserwechsel keine Veränderung kommt ist dennoch seltsam. Womit hast du gemessen?
Fabian // Berlin

Iwagumi-Alps

  • »baeripat« ist der Autor dieses Themas

Beiträge: 55

Wohnort: Schweiz

Beruf: Bauingenieur

Level: 15 [?]

Erfahrungspunkte: 5 620

Nächstes Level: 7 465

Danksagungen: 13 / 0

  • Private Nachricht senden

51

Dienstag, 14. November 2017, 05:07

Hi

Ja, der Peak ist brutal oben. Ich messen das NO2 mittels Tropfenzest. Der Tropfentest ist auch nicht zu alt, habe ihn frisch gekauft. Ich habe bei der Einrichtung ebenfalls ADA Bacter 100 (+ADA Clean Super) reingekippt, im Nachhinein bemerkte ich, dass es jedoch viel zuviel war, also nicht entsprechend der Aquariumgrösse! Ob es wohl daran liegt? Kann ich mir aber auch irgendwie nicht vorstellen!?
Fische kommen bestimmt noch nicht rein. Ich kann mir aktuell aber auch noch kaum vorstellen, dass der Peak in ein paar Tagen bereits wieder fällt, der ist so tief im roten Bereich!
Ich frage mich ob es auch wirklich gut ist wenn ich alle 2-3 Tage Teilwasserwechsel mache?

LG, Pat

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »baeripat« (14. November 2017, 06:08)


Beiträge: 136

Level: 26 [?]

Erfahrungspunkte: 105 854

Nächstes Level: 125 609

Danksagungen: 81 / 0

  • Private Nachricht senden

52

Dienstag, 14. November 2017, 06:21

Hatte ich ein meinem 90P, trotz regelmäßigem WW. Habe 3 x 9L Amazonia Soil drin; der Peak war extrem und ging etwa 10 Tage.
Einfach abwarten, er verschwindet dann ganz plötzlich.
Gruß Ralf

  • »baeripat« ist der Autor dieses Themas

Beiträge: 55

Wohnort: Schweiz

Beruf: Bauingenieur

Level: 15 [?]

Erfahrungspunkte: 5 620

Nächstes Level: 7 465

Danksagungen: 13 / 0

  • Private Nachricht senden

53

Dienstag, 14. November 2017, 06:39

Hallo Ralf

Bei mir war er nach ein paar Tagen aufgetaucht, stiegt relativ rasch, verharrte 3-4 Tage im orangen Bereich und nun ist er in den tiefroten Bereich hinaufkatapultiert und macht keine Anstalten im Moment wieder runterzufallen.
Wie gesagt, trotz Teilwasserwechsel bleibt er konstant oben. Aber wenn ich Dich richtig verstehe könnte dies einen Zusammenhang mit dem Soil haben. Ich habe im Becken ca. 15l vom Amazonia Light drin.

LG, Pat

Beiträge: 136

Level: 26 [?]

Erfahrungspunkte: 105 854

Nächstes Level: 125 609

Danksagungen: 81 / 0

  • Private Nachricht senden

54

Dienstag, 14. November 2017, 07:31

Ich vermute sehr, dass das Soil einen wesentlichen Beitrag dazu leistet.
Ich hatte am Anfang alles sehr extrem, jede Algenphase war unterirdisch, bin fast verzweifelt.

Aber als alles vorbei war lief das Becken dermaßen stabil, ich traute meinen Augen nicht.
Erst nach rund 12 Monaten, als das Soil erschöpft war, fingen Probleme mit stagnierendem Pflanzenwachstum an, die ich, trotz intensiver Düngung, immer noch nicht auf das Level von damals bringen konnte - aber das ist eine andere Geschichte.
Gruß Ralf

Beiträge: 82

Wohnort: Berlin

Beruf: Informatiker

Level: 15 [?]

Erfahrungspunkte: 6 339

Nächstes Level: 7 465

Danksagungen: 15 / 1

  • Private Nachricht senden

55

Dienstag, 14. November 2017, 07:58

Ich zitiere mal aus Aquasabis Aqua-Wiki:

Zitat

Die beste Eigenschaft des ADA Aqua Soil Amazonia
ist seine positive Wirkung auf das Pflanzenwachstum. Der Grund dafür
ist das Ausgangsmaterial - natürliche, schwarze Erde, die viel
Stickstoff und organische Bestandteile enthält. Nicht jede schwarze
Bodengrunderde ist jedoch geeignet. Die für das Aqua Soil Amazonia
genutzte Erde ist sehr selten, bindet schnell die von Pflanzen
freigesetzten Stoffe und unterscheidet sich so von anderen vulkanischen
Asche-Substraten. Stickstoff spielte hierbei eine entscheidende Rolle
für das Wachstum von Wasserpflanzen. ADA Aqua Soil Amazonia ist besonders reich an Stickstoff und gibt sofort nach der Zugabe in dein Aquarium eine große Menge an Ammonium (NH4)
in das Wasser ab. Das ist für Fische und Garnelen nicht gefährlich,
aber bei einem pH-Wert von über 7,0 (nicht mehr neutral), verwandelt es
sich in die giftigen Substanzen Ammoniak (NH3) oder Nitrit (NO2) als Vorstufe des Nitrats NO3.
Daher ist es empfehlenswert, Fische oder Garnelen erst nach einer Weile
einzusetzen, wenn das Ammonium-Level gesunken ist. Wenn Wasserpflanzen
über das Substrat gewachsen sind und die nitrifizierenden Bakterien ihre
Aktivität aufgenommen haben, können Ammonium und Nitrite nicht mehr
nachgewiesen werden. Dabei beträgt der Zeitraum, bevor Fische und
Garnelen eingesetzt werden können, etwa drei Wochen.
Da du jetzt knapp 14 Tage hast, müsste der Peak total normal sein. Gib dem noch ein wenig.
Fabian // Berlin

Iwagumi-Alps

  • »baeripat« ist der Autor dieses Themas

Beiträge: 55

Wohnort: Schweiz

Beruf: Bauingenieur

Level: 15 [?]

Erfahrungspunkte: 5 620

Nächstes Level: 7 465

Danksagungen: 13 / 0

  • Private Nachricht senden

56

Dienstag, 14. November 2017, 09:09

Hallo

Ich mache aktuell nach mittlerweile 14 Tagen Laufzeit, alle 3 Tage Teilwasserwechsel (50%). Werde dies so weiterbehalten und hoffen, dass sich die Situation mit dem Peak dann bald mal legt.

Die Teilwasserwechsel erfolgen immer mit Osmosewasser (100%) welches ich entsprechend mit Duradrakon aufsalze.
Ich bekomme mit dem Duradrakon, nach Dosierungsberechnung, aktuell auch noch nicht den gewünschten kH-Wert von 7 her, spricht also auch dafür, dass das Soil immer noch sehr adsorbiert.

Grosse Experimente möchte ich keine machen. Ich werde mich einfach mal weiter in Geduld üben..

LG, Pat

Beiträge: 82

Wohnort: Berlin

Beruf: Informatiker

Level: 15 [?]

Erfahrungspunkte: 6 339

Nächstes Level: 7 465

Danksagungen: 15 / 1

  • Private Nachricht senden

57

Dienstag, 14. November 2017, 22:24

Hi Pat!

das machst Du richtig! :)

Tee oder Kaffee oder Käse (du bist ja schließlich in der Schweiz).

Grüßle! :)
Fabian // Berlin

Iwagumi-Alps

  • »baeripat« ist der Autor dieses Themas

Beiträge: 55

Wohnort: Schweiz

Beruf: Bauingenieur

Level: 15 [?]

Erfahrungspunkte: 5 620

Nächstes Level: 7 465

Danksagungen: 13 / 0

  • Private Nachricht senden

58

Mittwoch, 15. November 2017, 17:06

Hallo

Aktueller Stand des Beckens, nun zwei Wochen in Betrieb...

LG, Pat
»baeripat« hat folgende Bilder angehängt:
  • IMG_2982.JPG
  • IMG_2979.JPG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »baeripat« (15. November 2017, 17:51)


Beiträge: 82

Wohnort: Berlin

Beruf: Informatiker

Level: 15 [?]

Erfahrungspunkte: 6 339

Nächstes Level: 7 465

Danksagungen: 15 / 1

  • Private Nachricht senden

59

Donnerstag, 16. November 2017, 14:41

Heyo,

also ich persönlich finde das es ordentlich voran geht. Die Algen sind doch gar nicht so wild und gehören beim Einfahren auch dazu, also mach dir deswegen nicht so viel Stress. Finds richtig geil! :)

Grüße,
:growup:
Fabian // Berlin

Iwagumi-Alps

  • »baeripat« ist der Autor dieses Themas

Beiträge: 55

Wohnort: Schweiz

Beruf: Bauingenieur

Level: 15 [?]

Erfahrungspunkte: 5 620

Nächstes Level: 7 465

Danksagungen: 13 / 0

  • Private Nachricht senden

60

Freitag, 17. November 2017, 07:28

Hi Fabian

Klar, ich bin grundsätzlich ebenfalls zufrieden mit der Entwicklung des Beckens.. Macht Spass zuzuschauen.

LG, Pat