Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Guten Tag lieber Gast, um »Aquascaping Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

  • »Dennis11« ist der Autor dieses Themas

Beiträge: 7

Level: 5 [?]

Erfahrungspunkte: 112

Nächstes Level: 173

Danksagungen: 8 / 0

  • Private Nachricht senden

1

Freitag, 9. Februar 2018, 23:34

ADA Becken will einfach nicht :(

Hallo zusammen Dennis hier 😁 Bin Neu! Musste mich nach viel gelesenem hier mal anmelden.
Habe Jahre lang ein Gesellschaftsaquarium betrieben und nach Langer Pause wollte ich mir Ein Pflanzenaquarium einrichten. Erfahrungen waren ja da, 😂 jaja dachte ich mal fix.
Nix da, irgendwie

Mal kurz zusammen gefasst...

54l
Chihiros A601
Eheim Classic 250
BIO CO2 / Drop Checker
ADA AMAZONIA 9L
ADA POWER SAND SPECIAL
BRIGHTY K
Step 1
SPECIAL LIGHTS
NACH ADA Leitfaden

Pflanzen sterben sehr früh ab, Rotala wächst nicht, sehr sehr langsam, Glossostigma wächst bekommt aber teilweise braune Blätter

Warum gibts da solche Probleme?

Mag sich ein Experte vielleicht meiner Konfusen Seele annehmen :( habe schon so viel Investiert, möchte diese sache nicht aufgeben.

Gruß an alle

Beiträge: 1 397

Wohnort: Hof

Level: 41 [?]

Erfahrungspunkte: 2 179 390

Nächstes Level: 2 530 022

Danksagungen: 277 / 2

  • Private Nachricht senden

2

Samstag, 10. Februar 2018, 10:46

Hallo Dennis,

ein paar Fotos, deine Ausgangswasserwerte, Beleuchtungsdauer würden erstmal helfen, die Sache von der Ferne besser einschätzen zu können.
Liebe Grüße Thorsten


Schau doch mal rein!
Scape your Tank

Beiträge: 1 333

Wohnort: Hameln

Level: 42 [?]

Erfahrungspunkte: 2 596 668

Nächstes Level: 3 025 107

Danksagungen: 595 / 13

  • Private Nachricht senden

3

Samstag, 10. Februar 2018, 21:39

Hiho,

wie Thorsten schon schreibt, bitte die Wasserwerte posten. Vor allem interessant wäre No3 und Kh

Gruß

oleg

  • »Dennis11« ist der Autor dieses Themas

Beiträge: 7

Level: 5 [?]

Erfahrungspunkte: 112

Nächstes Level: 173

Danksagungen: 8 / 0

  • Private Nachricht senden

4

Sonntag, 11. Februar 2018, 12:14

Hallo peetzi, Hallo oleg und danke, für das Antworten! wdie Wasserwerte koennte ich gerade nur vom Leitungswaser posten Zwar Ada aber dennoch arm 😂

Zz jeden Tag 60 % Wasserwechsel

Da ich glaube Das Powersand und Soil so viel Nährstoffe abgibt und daher viel Pflanzen schon eingegangen sind
Also Wie nach Anleitung
Beleuchtung 8 Stunden am Stück
Dünge 2 Hub Brighty K Taglich

Leitungswaser :
No3 11,4 mg/l
K. 3mg
Po4. 0,18 mg
MG. 6,1 mg
CA. 49 mg

Kh. 7,7
Ph 7,7

Problem nach dem Einsetzen Wie Staurogyne Repens oder rotala Vietnam, auflösungs und Mangel erscheinung! Rotala löst sich auf Repens bekommt graue Löcher mit schwarzen Rändern. Bin jetzt auch kein Dummi was die Aquaristik angeht, aber irgendwas ist doch fail?

Es soll ein reines Pflanzen Aquarium werden!
Das becken läuft jetzt neu seit ein Paar Tagen, musste Neu Starten, da ich durch vieles Lesen auch Viele Fehler erkannte, grosster wohl ADA himself, dachte es wäre einfacher haha 😂
Ein Gesellschaftsaquarium mit schoen Fische läuft da Problemloser, Lach was auch Klar ist

Habe mal 2 Bilder eingestellt,soo

Die Rotala im Hintergrund stammt vom ersten Versuch duempelt so daher, wächst langsam und mini

Die Reinecki hat auch diese Löcher, genau so sah die Staurogyne Repens auch aus nur noch schlimmer:( eine Woche dann war Das Thema durch.
Warum wächst Das alles nicht, was mache ich da falsch?

Also zz 60 %Wasserwechsel täglich
Filter : Schwamm /Watte / Aktivkohleschwamm Amano fährt ja auch erst mit Kohle
8 Stunden Licht auf Stufe 3 - Abstufung Der Einstellung 30 50 60 70 80 90 100 %

CO2 Eigenbau
Vor Beleuchtungsende Drop Checker sehr hell Grün
Lilly Pipe wird hoch gehangen um Aquarium gut zu belüften! Habe den Filter so modifiziert Das Das Wasser keine zu Starke Stroemung fährt in dem mini Becken.
Morgens dann ist er minimal Grün Der Checker! auch wieder CO2 kommt dann morgens wieder herein. Soweit meine Forgehensweise.

Gruß Dennis
»Dennis11« hat folgende Bilder angehängt:
  • DSC_0103.JPG
  • DSC_0106.JPG
  • DSC_0107.JPG

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Dennis11« (11. Februar 2018, 12:23)


  • »Dennis11« ist der Autor dieses Themas

Beiträge: 7

Level: 5 [?]

Erfahrungspunkte: 112

Nächstes Level: 173

Danksagungen: 8 / 0

  • Private Nachricht senden

5

Dienstag, 13. Februar 2018, 18:41

Hallo .. Update!


Habe mal aufgehört jeden Tag 60 % WW
Aktuel jeden 2TAG 10 L WW

HEUTE.: 10 l WW
3ml Brighty K
6 ml Special Lights

Wasserwerte 1 Stunde vor Mittagspause
KH. 4

NO3 25 mg/l


BELEUCHTUNG : 10-14 16 - 20 UHR. 60% Lampenstärke


ADA Amano fährt die meisten seiner Becken ja hauptsächlich mit K und Step 1 und CO2

Da sich die Wuchsgeschwindigkeit aber immense zurückhält, nehme ich an Das es an NPK liegt? Richtig?

Also wenn ich jeden Tag
3ml K und 6ml Special Lights dazu gebe, ergibt Das Folgende Zufuhr incl. WW laut Nährstoffrechner

No3. 13,96 mg
Po4. 1,58
K. 8,99
Fet. 0,15

Ich sehe in Beiträgen hier und da Scapes die mit meiner Led prima wachsen und auch schon nach 15 Tagen!!!
Diese weichen aber wohl schnell vom ADA Plan ab und Düngen mit AR Produkte, gezielt dann N
Sollte ich beim ADA Leitfaden bleiben? Und weiter nur K Und Step 1, oder so viel Special Lights dazu geben um auf Scaperwerte zu kommen und dann wenn leer auf AR umsteigen?

Danke

GRUß Dennis

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Dennis11« (14. Februar 2018, 14:03)


Beiträge: 1 397

Wohnort: Hof

Level: 41 [?]

Erfahrungspunkte: 2 179 390

Nächstes Level: 2 530 022

Danksagungen: 277 / 2

  • Private Nachricht senden

6

Donnerstag, 15. Februar 2018, 09:05

Hallo Dennis,

du solltest zuerst mal Ruhe bewahren! An den Fotos kann ich keine gravierenden Mängel erkennen. Dein Becken läuft doch erst seit 2-3 Wochen, oder?

Es kommt auch oft vor, dass zu Beginn mal ein paar Blätter absterben, wie bei deiner Staurogyne und A. reinecki.

Das ADA System ist auf einen langsamen Pflanzenwuchs ausgelegt!

Wenn du auf Fotos siehst, dass die Pflanzen nach 15 Tagen "loslegen" wird da meist nach "Estimative Index" gedüngt. Da hat man aber einen ganz anderen Pflanzenwuchs, größere Blätter bei Rotalas z.B!, eben nicht der ausgeglichene, kleinere, kompakte Wuchs.

Du solltest erstmal versuchen, dass du einen "Guten" Wuchs ohne Algen erzielst. Alles andere kann man nach und nach ausprobieren.
Liebe Grüße Thorsten


Schau doch mal rein!
Scape your Tank

  • »Dennis11« ist der Autor dieses Themas

Beiträge: 7

Level: 5 [?]

Erfahrungspunkte: 112

Nächstes Level: 173

Danksagungen: 8 / 0

  • Private Nachricht senden

7

Donnerstag, 15. Februar 2018, 15:51

Hallo Thorsten und danke für deine Einschätzung und Teilnahme., ! Ja läuft es !,hab es neu Aufgesetzt,weil mir gesagt wurde ohne Power Sand und das ADA System kann kein guter Pflanzenwuchs passieren ! DIe Rotala die Du siehst stammt vom ersten Versuch und ist 2 Monate alt !

Ich finde es halt sehr merkwürdig das man sich ein Becken beflanzt und schon im Hinterkopf hat wie es mal aussieht,dann aber eines Besseren belehrt wird! habe 2 TBecher Reinecki mini " wie 2 Becher Staurogyne Repens und 1 Becher Rotala Vietnam schon durchgehauen,alles weggegemmelt!
Hatte wohl zu viel von ADA erwartet! Wie Du sagtest: Ja dann wird meistens mit AR Produkten gedüngt,alles geht schnell und siehr super aus. ,bis der Algeneinbruch kommt ! HAbe auch festgestellt das eine Menge von 6 Hüben Special Lights töglich Fadenalgen hervorbringt!

Werde Die Dünger mal aufbrauchen,und dann auf AR umsteigen,ADA ist für mich da nicht effektiv was Düngung angeht!

Und das so viele Pflanzen den Geist aufgeben ist schon sehr Krass für so nen teuren Boden

Gruß Dennis

Beiträge: 1 397

Wohnort: Hof

Level: 41 [?]

Erfahrungspunkte: 2 179 390

Nächstes Level: 2 530 022

Danksagungen: 277 / 2

  • Private Nachricht senden

8

Donnerstag, 15. Februar 2018, 17:18

Also dass Soil ohne Powersand nicht funktioniert ist Quatsch. Ich hatte auf ADA Soil bisher überhaupt keinen Ausfall von Pflanzen. Zum ADA System gehören noch ein paar Dinge mehr dazu, nicht nur Soil und Dünger. Hier meine ich einen guten, großzügigen Bakterienhaushalt, einen guten Tierbesatz als Makrolieferant. Die AR Einzelkomponenten sind für den Anfänger mit Sicherheit einfacher mit Erfolg anzuwenden, trotzdem sollte man wissen was man tut.
Liebe Grüße Thorsten


Schau doch mal rein!
Scape your Tank

  • »Dennis11« ist der Autor dieses Themas

Beiträge: 7

Level: 5 [?]

Erfahrungspunkte: 112

Nächstes Level: 173

Danksagungen: 8 / 0

  • Private Nachricht senden

9

Gestern, 00:49

Hallo !! und Gruß an Alle :-) Thorsten , Du hattest mal ein Beitrag hier mit Glossostigma,sie wurden braun und lösten sich auf! Habe das jetzst genauso, hast du das in den Griff bekommen ?
Waren ja auch bei Dir auf Soil rtsz gut gewachsen!


Zz habe ich Kieselalgen und Fadenalgen im Aquarium , ;( ist ja meist so

Die Rotala wächst sehr blass in den Triebspitzen

Allgemein eher ein nicht so toller Anblick der Planzen ,sieht auf Bilder besser aus. al wie Orginal!

Hoffe der Pflanzenwuchs wird besser,wenn das Becken richtig eingelaufen ist.