Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Lieber Besucher, herzlich willkommen bei: Aquascaping Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Furyfan« ist der Autor dieses Themas

Beiträge: 56

Wohnort: Düsseldorf

Beruf: Vertrieb International

Level: 25 [?]

Erfahrungspunkte: 79 906

Nächstes Level: 100 000

Danksagungen: 19 / 0

  • Private Nachricht senden

1

Donnerstag, 11. Januar 2018, 13:16

Neues Becken, schlechter Wuchs, brauner Belag...

Hallo zusammen,

Wir haben kurz vor Weihnachten unser bisher größtes Becken gekauft und eingerichtet.
100x40x40cm, also 160l. Foto ist im Anhang.
Die große Wurzel muss im Moment noch durch einen Stein beschwert werden, da sie immer noch auftreibt.
Kurze Beschreibung:
160l
Besatz: Blutsalmler, Kupfersalmler, kleine Antennenwelse
Temperatur 23°
Filterung zur Zeit noch mit einem Eheim 250 und parallel ein Oase Biomaster Thermo 250. Der Eheim fliegt am Wochenende raus, dann sollte der Oase eingelaufen sein.
Licht: Daytime Cluster 100.5 mit 7.000k
Beleuchtungszeit im Moment 8 Stunden, von 12.00-20.00 Uhr
CO2: 2kg Mehrweg über 25mm Diffusor
Wasser: vollentsalzt, da wir extrem viel Silikat und eine Härte von 16° in Düsseldorf haben. Aufgesalzen wird mit GH/KH+.

Bei der Düngung, denke ich, kommen wir zu den Problemursachen.
Wir haben im Soil Düngekugeln von JBL und düngen zusätzlich noch 2ml Ferro täglich.
WW wöchentlich 30-50%.
Die Amazonas werden braun, es liegt auch ein brauner Film auf den Blättern (Kieselalgen?). Neue Triebe bilden sich schon, diese sehen aber teilweise auch schon bräunlich aus.

PH ca. 6,8
Eisen 0,05
GH 5
Nitrit 0,05
Phosphat 0,02
Ammonium 0,05

Vielen Dank im Voraus!

Holger
»Furyfan« hat folgende Bilder angehängt:
  • F089E13D-FB44-4153-AAD7-9656AFC93569.jpeg
  • C5C1C7FB-BA40-4425-B973-FE1DA20DCDA8.jpeg
  • A8ACCECE-761C-44D9-86CA-BA2EABE9870A.jpeg
  • DECBD384-4823-4010-96CA-AAA04ED07E24.jpeg
Won't forget these days!

Beiträge: 382

Level: 29 [?]

Erfahrungspunkte: 211 410

Nächstes Level: 242 754

Danksagungen: 34 / 0

  • Private Nachricht senden

2

Donnerstag, 11. Januar 2018, 14:11

Hallo Holger,

nach 2-3 Wochen ist es normal, dass sich noch Kieselalgen bilden, die verschwinden aber wieder.
Allerdings hast du ja nur Echi's drin die eher langsam wachsen und daher auch nur langsam Nährstoffe verbrauchen.

Ich habe mal ein paar generelle Fragen oder Anmerkungen:

1. Wieso hast du Düngekügeln unter dem Soil, das ist doch doppelt gemoppelt!
2. Echi's sind Wurzelzehrer also warum Flüssigdünger und dann auch noch täglich, damit wachsen dir vermutlich eher Bart- oder Pinselalgen, lieber alle paar Monate ein Düngestick wenn das Soil verbraucht ist (was ca. nach einen Jahr der Fall ist)
3. Echi's kommen doch auch mit anderen Wasserwerten aus, da hättest du nicht zwangsläufig das Wasser enthärten müssen (es sei denn du willst da noch aufstocken oder der Besatz erfordert es)
4. Beleuchtung mit 8h anfänglich etwas lang, die Lampe hat schon ordentlich Power - würde mit 6h anfangen und dann nach 1 Monat pro Woche 1h verlängern
5. Die Pflanzen müssen auch noch auf submersen Wuchs umstellen, daher kann das noch etwas dauern
Fisch Fisch hurra

Liebe Grüße
Patrick

  • »Furyfan« ist der Autor dieses Themas

Beiträge: 56

Wohnort: Düsseldorf

Beruf: Vertrieb International

Level: 25 [?]

Erfahrungspunkte: 79 906

Nächstes Level: 100 000

Danksagungen: 19 / 0

  • Private Nachricht senden

3

Donnerstag, 11. Januar 2018, 19:12

Vielen Dank für die schnelle Antwort.

Kieselalgen ok, aber die Blätter werden auch braun.

Düngekugeln würden uns empfohlen, da die Amazonas ja Nährstoffe über die Wurzeln aufnehmen.
Eisen deswegen extra, weil im Wasser sonst nichts nachweisbar war. Ist das falsch?

Beleuchtung habe ich jetzt mal auf 7 Stunden reduziert. Anfangs hing die Lampe nur ca. 15cm über der Wasseroberfläche. Ich habe sie mal höher gehangen, da sich am Stein bereits eine grüne Alge bildet.

Vergessen hatte ich, das auch noch ein Twinstar im Becken läuft.

Gruß

Holger
Won't forget these days!

Beiträge: 382

Level: 29 [?]

Erfahrungspunkte: 211 410

Nächstes Level: 242 754

Danksagungen: 34 / 0

  • Private Nachricht senden

4

Donnerstag, 11. Januar 2018, 20:30

Hallo Holger,

Düngekugeln machen bei Soil (welchen hast du denn drin?) anfangs keinen Sinn, da dieser genug Nährstoffe im Rucksack hat um damit das erste Jahr auch stärkere Wurzelzehrer zu versorgen. Danach kann man das machen.

Bei einem neuen Becken würde ich noch kein Eisen düngen oder nur sehr wenig.

Blätter können schon mal absterben, wenn die Pflanze auf Unterwasserblätter umstellen. Kranke oder abgestorbene Blätter abschneiden, dann hat die Pflanze genug Kraft für neue Blätter.
Fisch Fisch hurra

Liebe Grüße
Patrick

  • »Furyfan« ist der Autor dieses Themas

Beiträge: 56

Wohnort: Düsseldorf

Beruf: Vertrieb International

Level: 25 [?]

Erfahrungspunkte: 79 906

Nächstes Level: 100 000

Danksagungen: 19 / 0

  • Private Nachricht senden

5

Freitag, 12. Januar 2018, 07:19

Die Amazonas sehen so kahl aus, wenn man die Betroffenen Blätter entfernt.
Ich denke, du hast Recht und ich lasse den Pflanzen erstmal etwas Zeit.
Soil ist von Fluval. Man sagte uns, das man die Amazonas zusätzlich zum Soil mit Nährstoffen versorgen soll. Daher die Kugeln. Aber dann lasse ich den Flüssigdünger erstmal weg, bis weitere Pflanzen eingezogen sind.
Vielen Dank für deine schnelle Hilfe!

Gruß

Holger
Won't forget these days!

Ähnliche Themen