Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen der Aquascaping-Community vollständig nutzen zu können, musst du registriert sein.


Lieber Besucher, herzlich willkommen bei: Aquascaping Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Absolut Beginner« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Löbau

Level: 13 [?]

Erfahrungspunkte: 3 162

Nächstes Level: 4 033

Danksagungen: 16 / 0

  • Private Nachricht senden

1

Sonntag, 14. Mai 2017, 18:13

Braunalgen - mehr oder weniger Teilwasserwechsel, wöchentlich oder länger warten?

Hallo - ich habe seit mehreren Wochen ein kleines Problem mit Braunalgen. Das Aquarium steht nun schon mehrer Monate und ich habe soweit ich weiß schon fast nahezu alle Ratschläge berücksichtig, d. h. mehr Licht, Nitrat mehr Pflanzen - soweit ich hier und in anderen Foren gelesen habe, scheiden sich allerdings die Geister in Bezug auf den Wasserwechsel. Es gibt viele, die bei Braunalgen eher dazu raten, den Wasserwechsel aller 2 bis 3 Wochen durchzuführen, wegen dem Silikatanteil im Leitungswasser. Ich wechsel momentan mein Wasser wöchentlich, ca. 75 Prozent.
Was sagt Ihr dazu?

Beiträge: 2 664

Wohnort: Möhnesee

Level: 45 [?]

Erfahrungspunkte: 4 670 941

Nächstes Level: 5 107 448

Danksagungen: 150 / 10

  • Private Nachricht senden

2

Montag, 15. Mai 2017, 09:31

Schwieriges Thema! :hmm:

Ich würde die wöchentlichen Wasserwechsel auf jeden Fall beibehalten, halte 75 Prozent aber für zu viel.

30 - 50 % reichen meiner Meinung nach völlig.
Liebe Grüße, Kerstin


"Leben ist ewiger Unterricht in Ursache und Wirkung."

Ralph Waldo Emerson











Beiträge: 26

Level: 13 [?]

Erfahrungspunkte: 3 422

Nächstes Level: 4 033

Danksagungen: 12 / 0

  • Private Nachricht senden

3

Montag, 15. Mai 2017, 15:17

Hi,

also wenn Du immer wieder durch den großen Wasserwechsel Silikat ins Wasser einbringst, fütterst Du deine Algen. Ich würde daher von so großen Wasserwechsel abstand nehmen. Da dein Becken recht "neu" ist, würde mich mal interessieren, ob es überhaupt mal komplett algenfrei war oder ob Du "ständig" Probleme hast. Ein Wasserwechsel soll die giftigen bzw. schlechten Stoffe aus deinem Wasser entfernen und neue Nährstoffe in dein Becken einbringen. Bringst Du nun mehr Nährstoffe, auch durch das Düngen in das System ein, als deine Pflanzen verbrauchen können, gibt es Algen. Darüber hinaus ist auch die Beleuchtungszeit wichtig. Maximal 8-10 Stunden Licht am Tag und keine direkte Sonneneinstrahlung. In der Einfahrphase kommt es zu Kieselalgen und braune Fadenalgen, die das Silikat aus dem Wasser entfernen. Konntest Du das bei Dir beobachten? Fakt ist, du weißt, dass es am Silikat liegt und dass Du durch deine ständigen großen Wasserwechsel immer neues Silikat einbringst. So bekommst du das nie im Griff. Das Verhältnis Verbraucher(Pflanzen+Tiere) zu den Nährstoffen muss in einem Gleichgewicht liegen, sonst entstehen immer wieder Probleme. Also arbeite an der Ursache. Wasserwechsel minimieren und Wasserwerte beobachten!!! Am Besten zu stellst mal ein paar Bilder von deinem Becken hier rein. Es kann sich ja gerade keiner Vorstellen, welches Ausmaß dein Problem angenommen hat. Wenn Du also Regelmäßig so viel Wasser wechselst, wir von deinem eingefahrenen Wasser nicht mehr viel übrig sein. Lediglich Bakterien werden sich auf Substraten gebildet haben.

  • »Absolut Beginner« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Löbau

Level: 13 [?]

Erfahrungspunkte: 3 162

Nächstes Level: 4 033

Danksagungen: 16 / 0

  • Private Nachricht senden

4

Montag, 15. Mai 2017, 17:01

Wie bereits ausgeführt bin ich der totale Laie und vesuche mich langsam an eine Art von "Aquascaping" ranzutasten und ein ganz normales Aquarium in kleinen Schritten Stück für Stück umzugestalten, sprich
- neue Lampe
- CO2 Anlage
- Flüssigdünger (Nitrat, Phosphat, Eisen)
- und natürlich auch Wasserwechesel. Welchen ich vorher aller 4 Wochen mal betrieben habe.

Irgendwann will ich auch neue Steine kaufen und natürlich Soil und Powersand - aber es geht nun mal nicht alles auf einmal.

Ich beleuchte mometan 7,5 Stunden, weil ich vorher sehr viele Fadenalgen hatte. Die mittlere Pflanze ist recht neu. Die habe ich am Samstag gekauft.

Bei Bedarf kann ich noch ein paar Wasserwerte schicken.

Weil die Nadelsimmsen und das Perlkraut nicht richtig kommen- trotz Flüssigdünger, Co2 und Licht habe ich heute noch ein bisschen Bodendünger von JBL - (Kugeln) reingetan

Bin wirklich am verzweifeln- ein Haufen Geld schon reingesteckt und dann so ein Ergebnis :nono:


Was den Wasserwechsel betrifft, so werde ich mal versuchen mich in Zurückhaltung zu üben
»Absolut Beginner« hat folgende Bilder angehängt:
  • Aqua1.jpg
  • Aqua2.jpg
  • Aqua3.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Absolut Beginner« (15. Mai 2017, 17:26)


Beiträge: 26

Level: 13 [?]

Erfahrungspunkte: 3 422

Nächstes Level: 4 033

Danksagungen: 12 / 0

  • Private Nachricht senden

5

Montag, 15. Mai 2017, 18:21

Hi,

danke für die Bilder. Man erkennt, dass die Algen im Moment dominieren und dein Nährstoffhaushalt nicht stimmt. Du kannst mit einer Osmoseanlage Silikat aus dem Leitungswasser entfernen bzw. erstmal Osmosewasser verwenden. Es gibt auch Filtermedien die Silikat aus dem Wasser entfernen. Du solltest kein Dünger usw. ins Becken kippen. Hast Du auf der Wasseroberfläche eine Kahmhaut? Das würde den Gasaustausch verhindern und muss entfernt werden.

Ich würde versuchen, soviel Algen manuell zu entfernen wie möglich, 50% Wasserwechsel mit Osmosewasser, alle Filtermedien bei dem Wasserwechsel reinigen, die Pflanzen auch säubern, Wasserpest (Name der Pflanze) einsetzen. Die Pflanzen müssen die Nährstoffe schneller verbrauchen als die Algen, dann hast du gewonnen bzw. erst gar kein Problem. Bitte lese dir mal alles zum Thema Algen durch. Da gibt es so viele tolle Aquarienseiten, wo diese Thematik verständlich erklärt wird. Da gibt es bestimmt noch mehr Rezepte, die funktionieren können, aber wichtig ist das Du verstehst, warum das passiert. Dann findest Du auch selbst ne Lösung, aber mit einfach mal ins Becken kippen, Düngen und hier noch ein bisschen was für den Boden, wird alles nur noch schlimmer.

Ich hätte vermutlich schon einen Neustart gemacht. Aber ich finde es gut, dass Du nicht aufgibst und weiter kämpfst. Ich hoffe, dass hier noch ein paar mehr Hilfestellungen kommen!

  • »Absolut Beginner« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Löbau

Level: 13 [?]

Erfahrungspunkte: 3 162

Nächstes Level: 4 033

Danksagungen: 16 / 0

  • Private Nachricht senden

6

Montag, 15. Mai 2017, 18:40

Nein- nicht noch eine Osmoseanlage. :fie: Ich habe schon genug in den letzen Monaten an Geld ausgegeben. Ich kippe nicht einfach so den Dünger rein. Meine Werte in Bezug auf Nitrat, Phosphat, Eisen stimmen. Nur Kalium ist hoch. CO2 bei 20 mg/l ist auch alles gut. Die Pflanzen perlen ohne Ende - was ja auch ein gutes Zeichen ist. Die Kammschicht versuche ich dadurch weg zu bekommen, dass ich den Einlauf höher gesetzt habe, sodass Bewegung an die Oberfläche kommt. Zumal sollen ja Braunalgen in dem Sinne eigentlich die geringste Plage sein. Die Frage ob es wirklich am Silikat liegt ist ebenso schwierig zu beantworten, da schon einige in den Foren geschrieben ist, dass dieser Ansatz schwachsinnig sei - da bei diesen trotz hoher Silikatwerte das Becken nahzu frei ist von Braunalgen... Andere wiederum schreiben, dass auch so ein Filtereinsatz Schwachsinn sei, da er auch andere Nährstoffe rausfiltern würde.. weiß langsam nicht, was ich glauben soll

Insofern werde ich versucehn den Pflanzenwuchs voranzutreiben und den Wasserwechsel zu minimieren... mal sehen..

Beiträge: 2 664

Wohnort: Möhnesee

Level: 45 [?]

Erfahrungspunkte: 4 670 941

Nächstes Level: 5 107 448

Danksagungen: 150 / 10

  • Private Nachricht senden

7

Montag, 15. Mai 2017, 18:44

Was hast Du eigentlich für einen Filter?
Liebe Grüße, Kerstin


"Leben ist ewiger Unterricht in Ursache und Wirkung."

Ralph Waldo Emerson











Beiträge: 26

Level: 13 [?]

Erfahrungspunkte: 3 422

Nächstes Level: 4 033

Danksagungen: 12 / 0

  • Private Nachricht senden

8

Montag, 15. Mai 2017, 19:05

Du kannst Osmosewasser auch einfach kaufen. Bei uns kosten das 20 cent pro Liter. Dann kannst Du aber sicher sein, dass Du kein neues Silikat ins dein Becken einbringst. Osmosewasser bekommst z.B. in einem Meeraquaristikladen. Reines Osmosewasser darf nicht als reines Süßwasser verwendet werden. Dort fehlen wichtige Mineralsalze und auch dein KH Wert stimmt nicht mehr. Dafür gibt es dann ein Mineralsalz, welches dein Osmosewasser auf die gewünschte Qualität bringt.

Du wirst hier nicht das Rezept bekommen, dass sofort dafür sorgt, dass du algenfrei bist. Du musst verstehen, warum dein Becken in diesem Zustand ist und was der Auslöser war. Aus meiner Sicht, liegt es am Silikat, an zu hohen Nährstoffen und letztendlich an dem Ungleichgewicht von Nährstoffen und Verbrauchern.

9

Montag, 15. Mai 2017, 19:46

Stefan hat es ja schon gut erklärt. Kaufe das Hornkraut das frisst extrem Nährstoff und hat irgendwie eine antialgenfunktion. Wenn es mein Becken wäre würde ich definitiv eine lichtpause von 3 bis 4 stunden empfehlen. Das mögen die algen nicht. Düngen würde ich sein lassen und vrstehen den co2 wert zu erhöhen.
Auf jeden Fall würde ich nicht mit irgendwelchen Mittelchen das Gleichgewicht noch mehr aus dem Ruder laufen lassen. Wasserwechsel würde ich trotzdem Regelmäßig machen. Grob reinigen ist ja schon erwähnt worden. Mein 2. Cube ohne Besatz hat während der einlaufphase auch stark gealgt. Hatte das alles gemavht was ich schreibe und 2 geweihschnecken rein gesetzt. Jetzt ist alles gut. Musst Geduld haben . Ich pansche auf jeden Fall nicht mit meinem Wasser, da ich in wasserchemie zu blöd bin. Das muss alles so werden wie es aus meiner Leitung kommt. Und bis jetzt geht es gut. Klar gibt es Pflanzen die einiges nicht mögen, das nehme ich dann als natürliche Auslese zur Kenntnis . Ich wünsche dir viel Glück, sieht echt schlimm aus dein Becken.

  • »Absolut Beginner« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Löbau

Level: 13 [?]

Erfahrungspunkte: 3 162

Nächstes Level: 4 033

Danksagungen: 16 / 0

  • Private Nachricht senden

10

Montag, 15. Mai 2017, 20:25

Zunächst einmal vielen Dank für die Hinweise. Ich werde auf jeden Fall ein oder zwei schnellwachsende Pflanzen noch hinzukaufen. Wie ihr sehen könnt, ist es ja nicht so dass ich sehr wenige Pflanzen im Becken habe und trotzdem schein es nicht zu reichen.

Was das Licht anbetrifft - so habe ich auch in anderen Foren gelesen - Braunalgen - Licht und Nitrat erhöhen! Ich denke auch nicht, dass ich mit 7,5 Stunde übergebührlich beleuchte. Im Gegenteil.. ich hatte überlegt es ein wenig hochzuschrauben. Spätestens mögliche Grünalgen zeigen mir sodann die Grenze auf.

Mit dem Osmosewasser zum zukaufen finde ich ganz intressant. Zumindest könnte ich es ja mal probieren, ob es dann besser wird. Ich habe zwar kein Meerwasserladen in der Nähe, aber dennoch ein recht passablen Aquarienladen ... mal sehen ob der helfen kann. Ich vermute eher, der will mir dann ein Algemittel verkaufen.

Mit den Wasserwerten gebe ich mir schon ein bisschen mühe .. Habe mir ein Testkoffer gekauft und die ersten Test gemacht. Von daher, wann ich die Wasswerte in Bezug auf Nitrat, Phosphat und Eisen ganz ok. Wie schon gesagt, Kalium war recht hoch mit 17 mg/l.

In Bezug auf den Filter befragt, so habe ich ein EHEIM Experience 150 für meine 54 l.

Beiträge: 2 664

Wohnort: Möhnesee

Level: 45 [?]

Erfahrungspunkte: 4 670 941

Nächstes Level: 5 107 448

Danksagungen: 150 / 10

  • Private Nachricht senden

11

Montag, 15. Mai 2017, 22:04

Der Kaliumwert muss runter. Ich hatte dieses Problem in der Vergangenheit in einem meiner Aquarien. Das Problem ist, wenn der Kaliumwert zu hoch ist, können die Pflanzen das Nitrat nicht verwerten.

Warum habe ich nach dem Filter gefragt? Ich habe hier einen Skimmer aus Glas liegen, den ich Dir gerne leihweise zur Verfügung stellen würde. Er zieht super die Oberfläche ab und nach einiger Zeit ist die Kahmhaut Geschichte.

Schneide bitte die stark befallenen Stängelpflanzen einen Zentimeter über dem Boden ab, das wird nichts mehr. Die kommen wieder!
Liebe Grüße, Kerstin


"Leben ist ewiger Unterricht in Ursache und Wirkung."

Ralph Waldo Emerson











Beiträge: 313

Level: 26 [?]

Erfahrungspunkte: 106 114

Nächstes Level: 125 609

Danksagungen: 13 / 0

  • Private Nachricht senden

12

Montag, 15. Mai 2017, 22:48

Hallo,

was hier noch keiner erwähnt hat ist, dich mal in Geduld üben und nicht so viel an den Parametern rumschrauben.

Mach mal regelmässige aber gleichmässige Wasserwechsel, dünge adäquat auf und lass das Becken mal über ein paar Wochen laufen. Wenn man dauernd was verändert, wird es schwer sich der Ursache zu nähern und es kann sich kein Gleichgewicht einstellen.


Gesendet von iPad mit Tapatalk
Fisch Fisch hurra

Liebe Grüße
Patrick

  • »Absolut Beginner« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Löbau

Level: 13 [?]

Erfahrungspunkte: 3 162

Nächstes Level: 4 033

Danksagungen: 16 / 0

  • Private Nachricht senden

13

Sonntag, 21. Mai 2017, 20:45

So, ich habe mal in der ganze Sache etwas Ruhe einkehren lassen, mich noch ein bissl belesen und mich nun doch entschieden, dass Risiko einzugehen - meine Wasserwerte auf Grundlage des Wassers aus einer Osmoseanlage besser einzustellen. Sofern man dem Silikatwertansatz folgt, - was zudem auch der Test bei mir hergibt, mit 5 bis 6 mg/l, bleibt mir letztendlich keine andere Wahl. Eine Menge Hornkraut, Filtermaterial oder die Reduzierung der Wasserwechsel sind nicht die Dinge, die ich für meine Entwicklung als Aquascaper will. Denn es löst nicht wirklich das Problem mit dem Silikat bzw. nur bedingt.


Manchmal denke ich, dass man selbst in der Auswahl der Osmoseanlage von einem zum nächsten Problem geht. Denn im Forum gibt es Leute die sagen, dass schon eine normale Osmoseanlage ausreichend sei, um den Silikatwert erheblich zu senken. Andere bauen da auf einen noch zusätzlichen Silikatfilter. Ich habe mir nunmehr die Aqua Medic platinum line plus geholt und werde sehen, ob ich erherbliche Fortschritte im Kampf gegen die Braunalgen machen kann. Ich halte euch dabei auf dem Laufenden.. denn die These steht auch hier noch bei vielen im Forum, dass es letztendlich gar nicht das Silikat ist, was die Braunalgen auslöst...

Ein erstes Ergebnis meines neuen Aquascapingdaseins habe ich schon... das Ganze ist wirklcih nicht gerade billig (Beleuchtung, Nährstoffe, CO2 Anlage, Osmoseanlage etc....) - und das für den Anspruch in 54 Litern eine schöne Landschaft zu schaffen :phat:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Absolut Beginner« (21. Mai 2017, 21:11)


  • »Absolut Beginner« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Löbau

Level: 13 [?]

Erfahrungspunkte: 3 162

Nächstes Level: 4 033

Danksagungen: 16 / 0

  • Private Nachricht senden

14

Mittwoch, 31. Mai 2017, 20:52

So nun ist es soweit - das erstemal die Osmoseanlage angeschlossen- man wird sehen - was es bringt, wenn kein Silikat mehr immer Wasser ist :) Der Bildbeweis folgt!

Beiträge: 742

Level: 34 [?]

Erfahrungspunkte: 656 688

Nächstes Level: 677 567

Danksagungen: 53 / 0

  • Private Nachricht senden

15

Mittwoch, 31. Mai 2017, 21:33

Servus,

Dir eine Osmoseanlage zuzulegen, war sicherlich eine gute Entscheidung. Mit was salzt Du denn dann auf?
Wünsche Dir auf jeden Fall Erfolg und weiterhin Spaß an der Sache!
Grüße,
Tobias

  • »Absolut Beginner« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Löbau

Level: 13 [?]

Erfahrungspunkte: 3 162

Nächstes Level: 4 033

Danksagungen: 16 / 0

  • Private Nachricht senden

16

Donnerstag, 1. Juni 2017, 21:18

Ehrlich gesagt hab ich mir darüber noch keine richtigen Gedanken gemacht. Ich dachte ich mische es einfach mit meinem Wasser aus der Leitung, so ca. 3 Osmose zu 1 Leitungswasser ?(- nennt man glaub ich "verschneiden". Zudem dünge ich noch mit Makronährstoffe d.h. Nitrat, Phosphat und Eisen - Kalium lasse ich erstmal aus, da dieser Wert bislang zu hoch war. Für gute Tipps bin ich sehr dankbar!

Beiträge: 742

Level: 34 [?]

Erfahrungspunkte: 656 688

Nächstes Level: 677 567

Danksagungen: 53 / 0

  • Private Nachricht senden

17

Donnerstag, 1. Juni 2017, 21:48

Servus,

Verschneiden finde ich persönlich Schmarrn. "Quatsch" für jene, die es nicht verstehen ;). Du holst Dir ja damit doch wieder Stoffe ins Becken, die vorher rausgefiltert wurden. Das Tolle am Osmosewasser ist ja, dass man je nach Salz sehr genaue Ausgangswerte schaffen kann. Ohne Schadstoffe und dergleichen.
Klar, das braucht seine Zeit, genügend Wasser zu produzieren, habe die Anlage selbst gerade laufen. Aber dafür bekommst Du halt die Kontrolle, was damit passiert.
Grüße,
Tobias

  • »Absolut Beginner« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Löbau

Level: 13 [?]

Erfahrungspunkte: 3 162

Nächstes Level: 4 033

Danksagungen: 16 / 0

  • Private Nachricht senden

18

Samstag, 3. Juni 2017, 19:01

So - gestern habe ich zumindest einen kleine Wasserwechsel durchgeführt und 15 Liter Osmoseswasser eingeleitet. Mit dem Aufsalzen habe ich keine Ahnung - was kann man da für ein Salz empfehlen? Ich brauche doch auch dazu irgend so ein Gerät zum messen? Ich dachte Osmosewasser +Makro und Mikronährstoffe und fertig. ?(

Ich habe auch ein paar Bilder vom derzeitigen Stand gemacht. Ich denke, es hat sich ein klein wenig verbessert. Ich weiß, dass dieses Aquarium noch lang nix mit Aquascape zu tun hat. Ich wil mich da stückweise rantasten.

Ich habe heute nochmal Kalium gemessen - immer noch bei ca 15 mg/l. Ich denke aber, dass ich das bei den nächsten größeren Wasserwechsel normalisieren wird.
»Absolut Beginner« hat folgende Bilder angehängt:
  • k-IMG_0124.JPG
  • k-IMG_0114.JPG
  • k-IMG_0116.JPG
  • k-IMG_0117.JPG

  • »Absolut Beginner« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Löbau

Level: 13 [?]

Erfahrungspunkte: 3 162

Nächstes Level: 4 033

Danksagungen: 16 / 0

  • Private Nachricht senden

19

Samstag, 8. Juli 2017, 08:28

Update

Guten Morgen,

ich habe ein paar Wochen verstreichen lassen und möchte nunmehr meine Erkenntnisse euch mitteilen. Das Problem mit den Braunalgen ist nahezu weg. Dafür hat sich ein neues gravierendes Problem aufgetan - Pinselalgen - insbesondere massiv an den Nadelsimsen und am Javafarn sowie Grünalgen an den großblättrigen Pflanzen sowie Scheiben.

Ich muss gestehen, dass ich das Osmosewasser mit dem Leitungswasser verschnitten habe, ungefähr im Verhältnis 3:1. Am Anfang habe ich den Fehler gemacht, denn Anteil an Osmosewasser zu hoch anzusetzen, vllt. 10.1. Das Ergebnis war, dass einige Pflanzen trotz Düngung Nitrat, Phosphat und Eisen sowie unter Co2 - Zugabe immer mehr abstarben und regelrecht "vermulmten". :fie: Insofern ging das voll nach hinten los und so sieht es momentan auch in meinem Aquarium aus.

Ich habe die letzten Tage wieder mehr Leitungswasser zugegeben und komme auf ein KH von 2,5. Ein Tester für die GH fehlt mir, ist aber schon bestellt. Der pH-Wert liegt bei 6,7.

Aus Fehlern wird man bekanntlich schlauer, sodass ich mich entschieden habe, voll auf Osmosewasser umzustellen und diese mit Duradrakon aufzusalzen. Ich bin mir nur nicht sicher, ob es dann ausreicht, wenn ich neben dem aufsalzen nur noch o. g. 3 Nährstoffe hinzugeben. Solte ich auch noch die Mikornährstoffe zugeben ? Auf Kalium verzichte ich erst mal ganz bewusst, da der Wert immer noch um die 15 ist.

Ich werde noch heute ein paar Bilder machen. Bislang bin ich überhaupt nicht zufrieden. Vielleicht könnt ihr mir ja mit ein paar Ratschlägen helfen, um auf den richtigen Pfad zu kommen. Denn bislang steht der Aufwand in keinem Verhältnis zum Nutzen :S
»Absolut Beginner« hat folgende Bilder angehängt:
  • k-20170708_141259.jpg
  • k-20170708_141332.jpg
  • k-20170708_141303.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Absolut Beginner« (8. Juli 2017, 13:31)


  • »Absolut Beginner« ist der Autor dieses Themas

Beiträge: 17

Wohnort: Löbau

Level: 13 [?]

Erfahrungspunkte: 3 162

Nächstes Level: 4 033

Danksagungen: 16 / 0

  • Private Nachricht senden

20

Donnerstag, 13. Juli 2017, 19:32

Update

Ich habe gestern ein Wasserwechsel von ca 50 Prozent gemacht. Das heßt Osmosewasser und diese mit Duradrakon aufgesalzen. Nun ja, es ist ziemlich schwierig diese Mittel aufzulösen. Ein Grund könnte mein PH-Wert über 7 sein. Ich habe alles beachtet, sogar zunächst ein Diffusor in die Eimer gehangen, um CO2 zuzuführen. Trotzem wird sich ein Teil wohl erst im Aquarium auflösen.

Ich habe vorhin mal meine Wasserwerte genommen:

GH 4
KH 3,5
pH 7,1
NO3 15
PO4 0,2
K 15
Fe 0,03
Mg 3


Ich gehe davon aus, dass sich der Teil des Duradrakon der sich bislang beim Wasserwechsel noch nicht aufgelöst hat, noch auflösen wird, sodass die GH/KH sich noch ein bisschen erhöhen werden.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Absolut Beginner« (13. Juli 2017, 19:38)


Ähnliche Themen